<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/"/>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>A qui la faute&nbsp;?  - Di sak na pou di</title>
<link rel="canonical" href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=89445">
<meta name="Description" content="Marine Le Pen, au second tour avec 21,6 %, juste derrière le clone de François Hollande qui est à 23,3 %. Les ténors de la droite et du PS se précipitent derrière Macron, animés peut-être, par l’espoir (...)"> 
<meta name="keywords" content="Di sak na pou di">
<meta name="news_keywords" content="Di sak na pou di">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="fr"/>
<meta property="og:title" content="A qui la faute&nbsp;? "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.temoignages.re/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445"/>
<meta property="og:image" content="http://www.temoignages.re/IMG/arton89445.jpg?1493305768"/>
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re"/>
<meta property="og:description" content="Marine Le Pen, au second tour avec 21,6 %, juste derrière le clone de François Hollande qui est à 23,3 %. Les ténors de la droite et du PS se précipitent derrière Macron, animés peut-être, par l’espoir (...)"/>
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re"/>
<meta property="article:published_time" content="2017-04-27 09:30:00"/>
<meta property="article:modified_time" content="2017-04-27 09:30:00"/>
<meta property="og:ttl" content="10"/> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445"
},
"headline": "A qui la faute ?",
"articleSection":"Di sak na pou di",
"articleBody":"Marine Le Pen, au second tour avec 21,6 %, juste derrière le clone de François Hollande qui est à 23,3 %. Les ténors de la droite et du PS se précipitent derrière Macron, animés peut-être, par l’espoir de gagner un petit poste si leur favori est élu. Les médias leur emboitent le pas et les journalistes de France-Inter se déchainent pour encenser celui qui avait déjà leur faveur avant le premier tour. Bref, on nous refait le coup de 2002, le grand élan républicain qui a donné 80 % des voix à Jacques&nbsp;(...)",
"alternateName": "",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton89445.jpg",
"height": 464,
"width": 696
},
"datePublished": "2017-04-27",
"dateModified": "2017-04-27",
"author": {
"@type": "Person",
"name": "Temoignages.re"
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": " - Marine Le Pen, au second tour avec 21,6 %, juste derrière le clone de François Hollande qui est à 23,3 %. Les ténors de la droite et du PS se&nbsp;(...)"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=6"/><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/xapple-touch-icon-76x76.png.pagespeed.ic.rJBAaFBQzE.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/xapple-touch-icon-120x120.png.pagespeed.ic.kcA4WdWSU9.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/xapple-touch-icon-144x144.png.pagespeed.ic.4nhbiT7hqg.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/xapple-touch-icon-152x152.png.pagespeed.ic.mfTxvJhwu8.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/xapple-touch-icon-180x180.png.pagespeed.ic.UfBxAOUsN7.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xfavicon-32x32.png.pagespeed.ic.hT1DNYt_ts.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xandroid-chrome-192x192.png.pagespeed.ic.U7YDPONdRU.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xfavicon-96x96.png.pagespeed.ic.NzIP9B5UIX.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xfavicon-16x16.png.pagespeed.ic.oGnK6IQx0d.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/main.css">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.temoignages.re/spip.php?page=backend"/>
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;e=o.createElement(i);r=o.getElementsByTagName(i)[0];e.src='//www.google-analytics.com/analytics.js';r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));ga('create','UA-5420019-2','auto');ga('send','pageview');</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/siteon0-c8ce3.png?1464200239" width='470' height='92'/></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" name="q" size="35"/>
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="chroniques/di-sak-na-pou-di/">Di sak na pou di</a></H3>
<h1>A qui la faute&nbsp;? </h1>
</header>
<section>
<h2></h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/temoignages-re">T&eacute;moignages.re</a> /  27 avril 2017</h4>
<h3></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_55867 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/vote-presidentielle-saint-denis-003_2017-04-23.jpg" title='JPEG - 36.9 ko' type="image/jpeg"><img src='local/cache-vignettes/L700xH468/700x468xvote-presidentielle-saint-denis-003_2017-04-23-6d5d0-45f45.jpg,q1492994459.pagespeed.ic.2ltcM1w7vJ.jpg' width='700' height='468' alt='JPEG - 36.9&#160;ko'/></a></dt>
</dl>
<p>Marine Le Pen, au second tour avec 21,6&nbsp;%, juste derrière le clone de François Hollande qui est à 23,3&nbsp;%. Les ténors de la droite et du PS se précipitent derrière Macron, animés peut-être, par l’espoir de gagner un petit poste si leur favori est élu. Les médias leur emboitent le pas et les journalistes de France-Inter se déchainent pour encenser celui qui avait déjà leur faveur avant le premier tour. Bref, on nous refait le coup de 2002, le grand élan républicain qui a donné 80&nbsp;% des voix à Jacques Chirac, lequel a dit &#171;&nbsp;merci beaucoup&nbsp;&#187; puis ensuite, a joyeusement oublié que ce plébiscite n’était pas dû uniquement à ses électeurs de droite.</p>
<p>Si on en est là, à qui la faute&nbsp;? Le quinquennat de François Hollande, calamiteux, en est le grand responsable. 45 milliards donnés aux patrons, sans contre-partie de leur part, c’est-à-dire sans créations d’emplois. Loi travail, orchestrée par Macron ministre, avec remise en cause éhontée du code du travail qui jusqu’alors protégeait les salariés. Augmentation des impôts pour les classes moyennes et aucune avancée pour lutter contre l’évasion fiscale des grosses entreprises. Si M.&nbsp;Hollande avait mené une politique de gauche,., nous n’en serions pas là, à devoir choisir entre la peste et le choléra. Le vote blanc devrait être pris en compte car pour moi c’est le seul qui soit cohérent en face de deux candidats qui ne méritent pas mon bulletin.</p>
<p><strong>Marylène Berne</strong></p></div></p>
</section>
<p><br/><p>
<footer>
<hr/>
<h3><a href="spip.php?page=page-forum&amp;id_article=89445" rel="nofollow">Un message, un commentaire ?</a></h3>
<hr/><p><br/><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445#forum" name="forum" id="forum"></a>
<a href="/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445#forum" name="forum" id="forum"></a></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa2 mb2">
<h3>TAGS</h3>
<ul> 
<li class="mb1"><a href="a-la-une-de-l-actu" rel="tag"><span itemprop="keywords">A la Une de l&#8217;actu</span></a></span></li>
</ul>
<ul> 
<li class="mb1"><a href="presidentielle-2017" rel="tag"><span itemprop="keywords">Présidentielle 2017</span></a></span></li>
</ul>
</div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="box pa1 mb2">
<h3>VIDEOS</h3>
<strong>G&eacute;lita Hoarau, s&eacute;natrice de La R&eacute;union</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/Aj2YDOFWx3M" frameborder="0" allowfullscreen></iframe>
<p class=mt2"><strong>Paul Verg&egrave;s et l'&eacute;galit&eacute; r&eacute;elle</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/rwfdqPJ0qmQ" frameborder="0" allowfullscreen></iframe>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1358689433135456" data-ad-slot="2671504409"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/300x161xkanalreunion.gif.pagespeed.ic.f56wDHfV8m.png" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br/></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Rubrique</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Accueil</a> >  <a href="http://www.temoignages.re/chroniques/">Chroniques</a> >  <a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/">Di sak na pou di</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445"> A qui la faute&nbsp;? </a><br/><small>27 avril, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/comment-le-voisin-devient-l-ennemi,89432"> Comment le voisin devient l&#8217;ennemi</a><br/><small>26 avril, par  Julie Pontalba</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/on-ne-peut-rejeter-son-propre-patrimoine-humain,89430"> On ne peut rejeter son propre patrimoine humain&nbsp;!</a><br/><small>26 avril, par  Ninine</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/recrutement-au-creps-que-font-ericka-bareigts-et-didier-robert,89429"> Recrutement au CREPS&nbsp;: que font Ericka Bareigts et Didier Robert&nbsp;?</a><br/><small>26 avril, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/reforme-ou-revolution,89364"> Réforme…ou révolution&nbsp;?</a><br/><small>21 avril, par  Georges Benne</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/hollande-en-marche,89314"> Hollande en marche… </a><br/><small>17 avril, par  Marylène Berne</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/le-mono-culturalisme-de-francois-fillon,89313"> Le mono-culturalisme de François Fillon</a><br/><small>17 avril, par  Reynolds&nbsp;Michel</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/paques-et-le-careme,89312"> Pâques… et le carême</a><br/><small>17 avril, par  Georges Benne</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/reponse-a-monsieur-vergoz,89289"> Réponse à Monsieur Vergoz</a><br/><small>13 avril, par  T&eacute;moignages.re</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/toujours-plus-de-180-000-reunionnais-inscrits-a-pole-emploi,89440"> Toujours plus de 180.000 Réunionnais inscrits à Pôle Emploi</a><br/><small>27 avril, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/le-conseil-regional-du-culte-musulman-de-la-reunion-condamne-les-violences-a-saint-benoit,89447"> Le Conseil Régional du Culte Musulman de La Réunion condamne les violences à Saint-Benoît</a><br/><small>27 avril, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/la-cgtr-appelle-les-travailleurs-a-barrer-la-route-au-front-national,89446"> La CGTR appelle les travailleurs à barrer la route au Front National</a><br/><small>27 avril, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445"> A qui la faute&nbsp;? </a><br/><small>27 avril, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/les-sortants-plombent-emmanuel-macron-a-la-reunion,89441"> Les sortants plombent Emmanuel Macron à La Réunion</a><br/><small>27 avril, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/chomage-de-nouveaux-chiffres-tres-inquietants-a-la-reunion,89439"> Chômage&nbsp;: de nouveaux chiffres très inquiétants à La Réunion</a><br/><small>27 avril, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/un-prochain-quinquennat-consacre-aux-luttes-sociales,89438"> Un prochain quinquennat consacré aux luttes sociales</a><br/><small>27 avril, par  Jean</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/lo-vye-move-fon-l-estrem-droit-le-la-e-bien-la-hitler-osi-te-i-yem-bien-son-shien,89437"> Lo vyé mové fon l’éstrèm droit lé la é bien la. Hitlèr osi té i yèm bien son shien&nbsp;!</a><br/><small>27 avril, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/i-trap-pa-moush-avek-vineg-do-myel-le-pli-preferab,89436"> &#171;&nbsp;I trap pa moush avèk vinèg, do myèl lé pli préférab&nbsp;&#187;</a><br/><small>27 avril, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/la-cohesion-du-peuple-reunionnais-menacee-par-ceux-qui-ont-affaibli-le-pcr,89427"> La cohésion du peuple réunionnais menacée par ceux qui ont affaibli le PCR</a><br/><small>26 avril, par  Manuel&nbsp;Marchal</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>72 ans</H2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/500-arbres-pour-le-developpement-durable,37825"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/aa/300x400xc32e082ea8fab6366119aab8785fc4.jpg,q1465151537.pagespeed.ic.iWsAQ5hN2z.jpg" width='300' height='400'/></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/500-arbres-pour-le-developpement-durable,37825"> 500 arbres pour le développement durable</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg.pagespeed.ce.2AvSwwGSKb.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/9e-congres-du-pcr-documents-du-debat,88617"> 9e Congrès du PCR : documents du débat</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br/> 6 rue du Général Emile Rolland <br/>BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/xfbook.gif.pagespeed.ic.l7Bkjg-EWh.png" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/xtwitter.gif.pagespeed.ic.HcJxCodXbv.png" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/xgoogle.gif.pagespeed.ic.1_L2J_Iskn.png" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/xyoutube.gif.pagespeed.ic.HPPnHUGI6Y.png" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif.pagespeed.ce.Z1tnl_UTLE.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2017 Témoignages
<br/> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=89445" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/xfbook.gif.pagespeed.ic.l7Bkjg-EWh.png" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=89445" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/xtwitter.gif.pagespeed.ic.HcJxCodXbv.png" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=89445" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/xgoogle.gif.pagespeed.ic.1_L2J_Iskn.png" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - A qui la faute&nbsp;? &body=Lien vers http://www.temoignages.re/chroniques/di-sak-na-pou-di/a-qui-la-faute,89445 - 
Marine Le Pen, au second tour avec 21,6&nbsp;%, juste derrière le clone de François Hollande qui est à 23,3&nbsp;%. Les ténors de la droite et du PS se précipitent derrière Macron, animés peut-être, par l’espoir de gagner un petit poste si leur favori est élu. Les médias leur emboitent le pas et les journalistes de France-Inter se déchainent pour encenser celui qui avait déjà leur faveur avant le premier tour. Bref, on nous refait le coup de 2002, le grand élan républicain qui a donné 80&nbsp;% des voix à Jacques&nbsp;(...)
"> <img src="http://www.temoignages.re/images-social/xmail.gif.pagespeed.ic.PEK-grHP4B.png" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
