<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Les scandales réunionnais…&nbsp;et les autres - Di sak na pou di</title>
<link rel="canonical" href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/les-scandales-reunionnais-et-les-autres,89634">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=89634">
<meta name="Description" content="Comme notre malheureuse humanité, notre ile est bien malade. Prions le ciel pour qu’elle ne meure pas comme l’ile de Pâques. Ce n’est sans doute pas pour demain mai le pronostic vital est des plus (...)"> 
<meta name="keywords" content="Di sak na pou di">
<meta name="news_keywords" content="Di sak na pou di">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="fr" />
<meta property="og:title" content="Les scandales réunionnais…&nbsp;et les autres" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.temoignages.re/chroniques/di-sak-na-pou-di/les-scandales-reunionnais-et-les-autres,89634" />
<meta property="og:image" content="http://www.temoignages.re/IMG/arton89634.jpg?1495116056" />
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re" />
<meta property="og:description" content="Comme notre malheureuse humanité, notre ile est bien malade. Prions le ciel pour qu’elle ne meure pas comme l’ile de Pâques. Ce n’est sans doute pas pour demain mai le pronostic vital est des plus (...)" />
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re" />
<meta property="article:published_time" content="2017-05-18 17:47:53" />
<meta property="article:modified_time" content="2017-05-18 17:47:53" />
<meta property="og:ttl" content="10" /> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/chroniques/di-sak-na-pou-di/les-scandales-reunionnais-et-les-autres,89634"
},
"headline": "Les scandales réunionnais… et les autres",
"articleSection":"Di sak na pou di",
"articleBody":"Comme notre malheureuse humanité, notre ile est bien malade. Prions le ciel pour qu’elle ne meure pas comme l’ile de Pâques. Ce n’est sans doute pas pour demain mai le pronostic vital est des plus incertain. Les erreurs et les scandales économiques, politiques, sociaux, se sont accumulés et succédé à une telle cadence que, redresser la barre devient quasiment « mission impossible ». 
Le dialogue Homme/Nature est interrompu depuis trop longtemps. Ou, si vous préférez, la barque est surchargée. Cerise&nbsp;(...)",
"alternateName": "",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton89634.jpg",
"height": 464,
"width": 696
},
"datePublished": "2017-05-18",
"dateModified": "2017-05-18",
"author": {
"@type": "Person",
"name": "Temoignages.re"
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": " - Comme notre malheureuse humanité, notre ile est bien malade. Prions le ciel pour qu’elle ne meure pas comme l’ile de Pâques. Ce n’est sans doute pas&nbsp;(...)"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=6" /><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/normalize.min.css">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/main.css">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.temoignages.re/spip.php?page=backend" />
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
e=o.createElement(i);r=o.getElementsByTagName(i)[0];
e.src='//www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-5420019-2','auto');ga('send','pageview');
</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/siteon0-c8ce3.png?1464200239" width='470' height='92' /></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="35" />
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="chroniques/di-sak-na-pou-di/">Di sak na pou di</a></H3>
<h1>Les scandales réunionnais…&nbsp;et les autres</h1>
</header>
<section>
<h2></h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/auteur/courrier-des-lecteurs-de-temoignages">Courrier des lecteurs de Témoignages</a></span> /  18 mai 2017</h4>
<h3></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_55055 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/di-sak-na-pou-di-2.jpg" title='JPEG - 17.3 ko'
type="image/jpeg"><img src='local/cache-vignettes/L700xH457/di-sak-na-pou-di-2-304b6-eb2fc.jpg?1482151462' width='700' height='457' alt='JPEG - 17.3&#160;ko' /></a></dt>
</dl>
<p>Comme notre malheureuse humanité, notre ile est bien malade. Prions le ciel pour qu’elle ne meure pas comme l’ile de Pâques. Ce n’est sans doute pas pour demain mai le pronostic vital est des plus incertain. Les erreurs et les scandales économiques, politiques, sociaux, se sont accumulés et succédé à une telle cadence que, redresser la barre devient quasiment &#171;&nbsp;mission impossible&nbsp;&#187;.</p>
<p>Le dialogue Homme/Nature est interrompu depuis trop longtemps. Ou, si vous préférez, la barque est surchargée. Cerise sur le gâteau, elle n’est même pas dirigée. Elle ne peut donc que couler ou s’échouer lamentablement contre un iceberg ou un récif. Les solutions sont pourtant simples&nbsp;: Arrêter la démagogie, le mercantilisme, le toujours plus, la fuite en avant. Il faut regarder les choses en face. Mais on ne regarde plus le voisin, le compagnon de route ou même l’enfant innocent. On regarde son portefeuille, on perd l’essentiel, la base, tout ce qui nous construit vraiment et nous permet de vivre. On ne vit plus, on survit.</p>
<p>Égarés par la folie ambiante et l’inconséquence des foules aveugles, nous courrons tous à notre perte avec les meilleures intentions du monde&nbsp;: &#171;&nbsp;SURVIVRE&nbsp;&#187;. Il suffirait pourtant de prendre un peu de hauteur pour apercevoir le précipice. Mais avons-nous encore la force de grimper&nbsp;?</p>
<p>Pour illustrer mon propos, je ne citerais que l’exemple récent du dernier scandale de la République. Celle qui vient d’être nommée ministre de la santé, déclarait il n’y a pas longtemps&nbsp;:&nbsp;&#171;&nbsp;Les liens d’intérêt entre experts et industrie pharmaceutique sont un gage de compétence&nbsp;&#187;. OK, mais pas un mot sur les récents scandales concernant les centaines de médicaments inutiles dont certains sont mortels. N’aurait-il pas fallu au moins rassurer les citoyens en promettant plus de rigueur et de contrôle de la production mercantile de médicaments&nbsp;? Plus grave encore&nbsp;: Il se trouve que l’époux de ce ministre de la santé est directeur de l’INSERM (Institut National de la Santé Et de la Recherche Médicale). On voudrait verrouiller tous ces scandales sanitaires que l’on ne s’y prendrait pas autrement.</p>
<p><strong>Robin D’Aiforais - La Réunion</strong></p></div></p>
</section>
<p><br /><p>
<footer>
<hr />
<h3><a href="spip.php?page=page-forum&amp;id_article=89634" rel="nofollow">Un message, un commentaire ?</a></h3>
<hr /><p><br /><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/chroniques/di-sak-na-pou-di/les-scandales-reunionnais-et-les-autres,89634#forum" name="forum" id="forum"></a>
<a href="/chroniques/di-sak-na-pou-di/les-scandales-reunionnais-et-les-autres,89634#forum" name="forum" id="forum"></a></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa2 mb2">
<h3>TAGS</h3>
<ul> 
<li class="mb1"><a href="legislatives-2017" rel="tag"><span itemprop="keywords">Législatives 2017</span></a></span></li>
</ul>
<ul> 
<li class="mb1"><a href="presidentielle-2017" rel="tag"><span itemprop="keywords">Présidentielle 2017</span></a></span></li>
</ul>
</div>
<div class="clearfix mb2 mt2"></div>
<div class="box pa1 mb2">
<h3></h3>
<p class="mt2 mb2">
<iframe width="210" height="118" src="https://www.youtube.com/embed/n6etwB0zKnc" frameborder="0" allowfullscreen></iframe>
</p>
</div>
<div class="box pa1 mb2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:220px;height:800px"
data-ad-client="ca-pub-1358689433135456"
data-ad-slot="7885605915"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1358689433135456"
     data-ad-slot="2671504409"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/kanalreunion.gif" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br /></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Rubrique</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Accueil</a> >  <a href="http://www.temoignages.re/chroniques/">Chroniques</a> >  <a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/">Di sak na pou di</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/les-scandales-reunionnais-et-les-autres,89634"> Les scandales réunionnais…&nbsp;et les autres</a><br /><small>18 mai, par  Courrier des lecteurs de Témoignages</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/election-dernier-round,89606"> Élection&nbsp;: dernier round&nbsp;?</a><br /><small>16 mai, par  Courrier des lecteurs de Témoignages</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/prelevement-a-la-source-la-grande-pagaille,89605"> Prélèvement à la source&nbsp;: la grande pagaille&nbsp;!</a><br /><small>16 mai, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/un-billet-de-5-euros-un-jour-d-election,89555"> Un billet de 5 euros un jour d&#8217;élection</a><br /><small>9 mai, par  Courrier des lecteurs de Témoignages</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/appel-a-la-responsabilite,89469"> Appel à la responsabilité</a><br /><small>2 mai, par  Reynolds&nbsp;Michel</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/la-hierarchie-des-valeurs,89468"> La hiérarchie des valeurs</a><br /><small>2 mai, par  Radjah Veloupoulé</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/rencontre-improbable-avec-l-histoire,89467"> Rencontre improbable avec l’histoire</a><br /><small>2 mai, par  Courrier des lecteurs de Témoignages</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/le-front-national-un-parti-illegal,89463"> Le Front national, un parti illégal&nbsp;?</a><br /><small>1er mai, par  Courrier des lecteurs de Témoignages</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/di-sak-na-pou-di/lettre-d-un-ecologiste-a-emmanuel-macron,89462"> Lettre d&#8217;un écologiste à Emmanuel Macron</a><br /><small>1er mai, par  Courrier des lecteurs de Témoignages</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/maurice-gironcel-relaxe,89637"> Maurice Gironcel relaxé</a><br /><small>18 mai, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/le-fn-idiot-utile-de-la-fausse-gauche-et-de-la-vraie-droite,89636"> Le FN, idiot utile de la fausse &#171;&nbsp;gauche&nbsp;&#187; et de la vraie droite</a><br /><small>18 mai, par  Jean</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/droits-humains/ouganda-plus-de-900-000-refugies-sud-soudanais-ont-besoin-d-aide-humanitaire,89635"> Ouganda&nbsp;: plus de 900&nbsp;000 réfugiés sud-soudanais ont besoin d’aide humanitaire</a><br /><small>18 mai, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/legislatives-3-candidats-pcr-soutien-aux-insoumis-dans-2-circonscriptions,89623"> Législatives&nbsp;: 3 candidats PCR, soutien aux Insoumis dans 2 circonscriptions</a><br /><small>18 mai, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/un-gouvernement-de-droite-au-service-d-une-bourgeoisie-reunifiee-face-a-la-crise,89632"> Un gouvernement de droite au service d’une bourgeoisie réunifiée face à la crise</a><br /><small>18 mai, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/responsabilite-des-reunionnais-emploi-et-developpement-durable,89631"> Plate-forme du PCR&nbsp;: Responsabilité des Réunionnais, emploi et développement durable</a><br /><small>18 mai, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/julie-pontalba-sur-reunion-premiere-a-20-heures,89630"> Julie Pontalba sur Réunion Première à 20 heures</a><br /><small>18 mai, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/legislatives-rassemblement-du-pcr-dimanche-a-sainte-suzanne,89629"> Législatives&nbsp;: rassemblement du PCR dimanche à Sainte-Suzanne</a><br /><small>18 mai, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/avan-ou-i-mont-dsi-pye-koko-asir-aou-ou-na-poin-trou-dann-kilote,89628"> Avan ou i mont dsi pyé koko asir aou ou na poin trou dann kilote&nbsp;!</a><br /><small>18 mai, par  Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/torti-i-oi-pa-son-ke,89627"> &#171;&nbsp;Torti i oi pa son ké&nbsp;&#187;</a><br /><small>18 mé, sanm Justin</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>73 ans</h2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/aime-cesaire-aux-cotes-des-reunionnais,29217"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/32/5f525005f6ea9fe1fd37e84af08378.jpg?1465192977" width='300' height='400' /></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/aime-cesaire-aux-cotes-des-reunionnais,29217"> Aimé Césaire aux côtés des Réunionnais</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/9e-congres-du-pcr-documents-du-debat,88617"> 9e Congrès du PCR : documents du débat</a></li>
<li class=mt1 ><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br /> 6 rue du Général Emile Rolland <br />BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/youtube.gif" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2017 Témoignages
<br /> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=89634"onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=89634" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=89634" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - Les scandales réunionnais…&nbsp;et les autres&body=Lien vers http://www.temoignages.re/chroniques/di-sak-na-pou-di/les-scandales-reunionnais-et-les-autres,89634 - 
Comme notre malheureuse humanité, notre ile est bien malade. Prions le ciel pour qu’elle ne meure pas comme l’ile de Pâques. Ce n’est sans doute pas pour demain mai le pronostic vital est des plus incertain. Les erreurs et les scandales économiques, politiques, sociaux, se sont accumulés et succédé à une telle cadence que, redresser la barre devient quasiment &#171;&nbsp;mission impossible&nbsp;&#187;. 
Le dialogue Homme/Nature est interrompu depuis trop longtemps. Ou, si vous préférez, la barque est surchargée. Cerise&nbsp;(...)
"> <img src="http://www.temoignages.re/images-social/mail.gif" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
