<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="cpf"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="cpf"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="cpf"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="cpf"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>&#171;&nbsp;Zanfan gaté, papaye pouri&nbsp;!&nbsp;&#187; - Oté</title>
<link rel="canonical" href="http://www.temoignages.re/chroniques/ote/zanfan-gate-papaye-pouri,90486">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=90486">
<meta name="Description" content="Késtyon l’édikasyon zanfan, mi pans sa sé in n’afèr i fini pa é na poin in rézon pou k’i fini. In pé i pans i fo gate zanfan, d’ot i pans arienk « drèss » zanfan. Souvan dé foi sé lo paran gaté par son (...)"> 
<meta name="keywords" content="Oté">
<meta name="news_keywords" content="Oté">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="cpf" />
<meta property="og:title" content="&#171;&nbsp;Zanfan gaté, papaye pouri&nbsp;!&nbsp;&#187;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.temoignages.re/chroniques/ote/zanfan-gate-papaye-pouri,90486" />
<meta property="og:image" content="http://www.temoignages.re/IMG/arton90486.jpg?1504067661" />
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re" />
<meta property="og:description" content="Késtyon l’édikasyon zanfan, mi pans sa sé in n’afèr i fini pa é na poin in rézon pou k’i fini. In pé i pans i fo gate zanfan, d’ot i pans arienk « drèss » zanfan. Souvan dé foi sé lo paran gaté par son (...)" />
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re" />
<meta property="article:published_time" content="2017-08-30 08:18:17" />
<meta property="article:modified_time" content="2017-08-30 08:18:17" />
<meta property="og:ttl" content="10" /> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/chroniques/ote/zanfan-gate-papaye-pouri,90486"
},
"headline": "« Zanfan gaté, papaye pouri ! »",
"articleSection":"Oté",
"articleBody":"Késtyon l’édikasyon zanfan, mi pans sa sé in n’afèr i fini pa é na poin in rézon pou k’i fini. In pé i pans i fo gate zanfan, d’ot i pans arienk « drèss » zanfan. Souvan dé foi sé lo paran gaté par son famiy k’i vé « drésé » é sak té « drésé »dann z’ot famiy k’i vé gaté. « Gaté » sé l’amityé, la tandrèss ; « drésé » sé l’otorité. Final de kont, sanm pou moin l’édikasyon la pa in syans égzak é plizoumoin li lé kondané pou éshoué. Pou kosa ? Pars toulmoun na poin lo mèm définisyon pou in l’édikasyon bien réisi. Lé réisi si la&nbsp;(...)",
"alternateName": "In kozman pou la rout",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton90486.jpg",
"height": 464,
"width": 696
},
"datePublished": "2017-08-30",
"dateModified": "2017-08-30",
"author": {
"@type": "Person",
"name": "Justin"
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": " - Késtyon l’édikasyon zanfan, mi pans sa sé in n’afèr i fini pa é na poin in rézon pou k’i fini. In pé i pans i fo gate zanfan, d’ot i pans arienk « drèss »&nbsp;(...)"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=108" /><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/normalize.min.css">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/main.css">
<link rel="alternate" type="application/rss+xml" title="Po sindiké si lo sit" href="http://www.temoignages.re/spip.php?page=backend" />
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
e=o.createElement(i);r=o.getElementsByTagName(i)[0];
e.src='//www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-5420019-2','auto');ga('send','pageview');
</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/siteon0-c8ce3.png?1464200239" width='470' height='92' /></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="35" />
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="chroniques/ote/">Oté</a></H3>
<h1>&#171;&nbsp;Zanfan gaté, papaye pouri&nbsp;!&nbsp;&#187;</h1>
</header>
<section>
<h2>In kozman pou la rout</h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/auteur/justin">Justin</a></span> /  30 out 2017</h4>
<h3></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_56667 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/ote-5.jpg" title='JPEG - 43.6 ko'
type="image/jpeg"><img src='local/cache-vignettes/L700xH399/ote-5-25507-2e5d7.jpg?1500618176' width='700' height='399' alt='JPEG - 43.6&#160;ko' /></a></dt>
</dl>
<p>Késtyon l’édikasyon zanfan, mi pans sa sé in n’afèr i fini pa é na poin in rézon pou k’i fini. In pé i pans i fo gate zanfan, d’ot i pans arienk &#171;&nbsp;drèss&nbsp;&#187; zanfan. Souvan dé foi sé lo paran gaté par son famiy k’i vé &#171;&nbsp;drésé&nbsp;&#187; é sak té &#171;&nbsp;drésé&nbsp;&#187;dann z’ot famiy k’i vé gaté. &#171;&nbsp;Gaté&nbsp;&#187; sé l’amityé, la tandrèss&nbsp;; &#171;&nbsp;drésé&nbsp;&#187; sé l’otorité. Final de kont, sanm pou moin l’édikasyon la pa in syans égzak é plizoumoin li lé kondané pou éshoué. Pou kosa&nbsp;? Pars toulmoun na poin lo mèm définisyon pou in l’édikasyon bien réisi. Lé réisi si la pèrsone i trap son l’otonomi l’az k&nbsp;‘i fo sansa lé réisi si la pèrsone lé bien dakor avèk la sosyété&nbsp;: shat sovaz sansa mouton&nbsp;? Alé mi lès azot kass z’ot tète la dsi é ni artrouv pli d’van sipétadyé.</p>
<p>Nb - Mi yèm bien kan i raprosh dë mo konm &#171;&nbsp;gaté&nbsp;&#187; avèk &#171;&nbsp;pouri&nbsp;&#187;&nbsp;. In zanfan gaté, sé in zanfan bien okipé mé in frui &#171;&nbsp;gaté&nbsp;&#187;la fine pass lo mur donk li lé pa loin d’ète pouri&nbsp;; lo moun la invant sa i zoué avèk bann mo pou fé pass son prop z’idé dsi l’édikasyon.</p></div></p>
</section>
<p><br /><p>
<footer>
<hr />
<h3><a href="spip.php?page=page-forum&amp;id_article=90486" rel="nofollow">Inn modékri, inn ti lavi, inn komantèr ?</a></h3>
<hr /><p><br /><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/chroniques/ote/zanfan-gate-papaye-pouri,90486#forum" name="forum" id="forum"></a>
<a href="/chroniques/ote/zanfan-gate-papaye-pouri,90486#forum" name="forum" id="forum"></a></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa2 mb2">
<h3>TAGS</h3>
<ul> 
<li class="mb1"><a href="a-la-une-de-l-actu" rel="tag"><span itemprop="keywords">Padport</span></a></span></li>
</ul>
</div>
<div class="clearfix mb2 mt2"></div>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1358689433135456"
     data-ad-slot="2671504409"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/kanalreunion.gif" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br /></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Ribrik</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Lakey lo sit</a> >  <a href="http://www.temoignages.re/chroniques/">Kozman</a> >  <a href="http://www.temoignages.re/chroniques/ote/">Oté</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/nou-le-pa-alerzik-pou-in-politik-an-nout-faver-me-nou-le-si-se-pou-gonf-lo-pla-lo-gran-kapital,90487"> Nou lé pa alèrzik pou in politik an nout favèr&nbsp;! Mé nou lé si sé pou gonf lo pla lo gran kapital&nbsp;!</a><br /><small>30 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/zanfan-gate-papaye-pouri,90486"> &#171;&nbsp;Zanfan gaté, papaye pouri&nbsp;!&nbsp;&#187;</a><br /><small>30 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/in-sistem-a-boutsouf-i-fo-shanj-ali-in-poin-se-tou,90480"> In sistèm a boutsouf, i fo shanj ali, in poin sé tou</a><br /><small>29 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/bourik-i-travaye-shoval-i-manz,90479"> &#171;&nbsp;Bourik i travaye, shoval i manz&nbsp;&#187;</a><br /><small>29 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/la-renyon-bato-fou-pous-pa-tro-l-bato-kant-mem,90474"> La Rényon, bato fou&nbsp;? Pous pa tro l’bato kant mèm</a><br /><small>28 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/rode-lo-boute-se-rod-boubou,90473"> &#171;&nbsp;Rode lo boute sé rod boubou&nbsp;!&nbsp;&#187;</a><br /><small>28 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/kontra-ede-in-koplas-dsi-in-zanm-de-boi-la-pa-si-sir-ke-sa,90466"> Kontra édé&nbsp;: in koplas dsi in zanm de boi&nbsp;? La pa si sir ké sa&nbsp;!</a><br /><small>26 août, par  Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/sak-i-frekant-lo-shien-i-ramas-lo-pis,90465"> &#171;&nbsp;Sak i frékant lo shien, i ramas lo pis&nbsp;&#187;</a><br /><small>26 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/in-pe-la-vouli-blanshi-l-arme-d-ot-la-vouli-i-donn-azot-sinploman-z-ot-sold-l-arme-te-blanshi-me-olerk-larzan-bann-noir-la-gingn-la-mor,90457"> In pé la vouli blanshi l’armé, d’ot la vouli i donn azot sinploman z’ot sold.&nbsp;L’armé té blanshi mé olèrk larzan bann noir la gingn la mor</a><br /><small>25 out, sanm Justin</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-du-btp-pour-sa-survie,90491"> Mobilisation unitaire du BTP pour sa survie</a><br /><small>30 août, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/nouvelle-consequence-de-l-abandon-du-chemin-de-fer,90490"> Nouvelle conséquence de l’abandon du chemin de fer</a><br /><small>30 août, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/gelita-hoarau-solidarite-avec-les-travailleurs-et-chefs-d-entreprise-du-btp,90485"> Gélita Hoarau&nbsp;: &#171;&nbsp;Solidarité avec les travailleurs et chefs d’entreprise du BTP&nbsp;&#187;</a><br /><small>30 août, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/yvon-bello-denonce-une-nouvelle-manoeuvre-contre-la-creation-de-la-commune-de-la-riviere,90484"> Yvon Bello dénonce une nouvelle manœuvre contre la création de la commune de La Rivière</a><br /><small>30 août, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/chronique-de-jean-paul-ciret/vous-avez-dit-reforme-parlons-en,90489"> Vous avez dit &#8220;reforme&#8221;&nbsp;? Parlons-en&nbsp;!</a><br /><small>30 août, par  Jean-Paul Ciret</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/changement-climatique/chroniques-d-une-catastrophe-planetaire-annoncee,90488"> Chroniques d’une catastrophe planétaire annoncée</a><br /><small>30 août, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/nou-le-pa-alerzik-pou-in-politik-an-nout-faver-me-nou-le-si-se-pou-gonf-lo-pla-lo-gran-kapital,90487"> Nou lé pa alèrzik pou in politik an nout favèr&nbsp;! Mé nou lé si sé pou gonf lo pla lo gran kapital&nbsp;!</a><br /><small>30 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/zanfan-gate-papaye-pouri,90486"> &#171;&nbsp;Zanfan gaté, papaye pouri&nbsp;!&nbsp;&#187;</a><br /><small>30 out, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/gelita-hoarau-je-porte-les-couleurs-d-un-pays,90482"> Gélita Hoarau&nbsp;: &#171;&nbsp;je porte les couleurs d’un pays&nbsp;&#187;</a><br /><small>29 août, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/les-villes-du-littoral-face-a-la-puissance-des-cyclones,90481"> Les villes du littoral face à la puissance des cyclones</a><br /><small>29 août, par  J.B.</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>73 ans</h2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/la-fete-de-temoignages,23832"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/fc/9cb478c8345ecd37ccdcbcecf9ee9f.jpg?1465447852" width='300' height='400' /></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/la-fete-de-temoignages,23832"> La Fête de "Témoignages"</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/9e-congres-du-pcr-documents-du-debat,88617"> 9e Congrès du PCR : documents du débat</a></li>
<li class=mt1 ><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br /> 6 rue du Général Emile Rolland <br />BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/youtube.gif" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2017 Témoignages
<br /> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Po sindiké si lo sit">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=90486"onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=90486" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=90486" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - &#171;&nbsp;Zanfan gaté, papaye pouri&nbsp;!&nbsp;&#187;&body=Lien vers http://www.temoignages.re/chroniques/ote/zanfan-gate-papaye-pouri,90486 - 
Késtyon l’édikasyon zanfan, mi pans sa sé in n’afèr i fini pa é na poin in rézon pou k’i fini. In pé i pans i fo gate zanfan, d’ot i pans arienk &#171;&nbsp;drèss&nbsp;&#187; zanfan. Souvan dé foi sé lo paran gaté par son famiy k’i vé &#171;&nbsp;drésé&nbsp;&#187; é sak té &#171;&nbsp;drésé&nbsp;&#187;dann z’ot famiy k’i vé gaté. &#171;&nbsp;Gaté&nbsp;&#187; sé l’amityé, la tandrèss&nbsp;; &#171;&nbsp;drésé&nbsp;&#187; sé l’otorité. Final de kont, sanm pou moin l’édikasyon la pa in syans égzak é plizoumoin li lé kondané pou éshoué. Pou kosa&nbsp;? Pars toulmoun na poin lo mèm définisyon pou in l’édikasyon bien réisi. Lé réisi si la&nbsp;(...)
"> <img src="http://www.temoignages.re/images-social/mail.gif" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
