<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>L’indemnité kilométrique vélo, un coup de pouce en faveur du vélo&nbsp;? - Déplacements - Transports</title>
<link rel="canonical" href="http://www.temoignages.re/developpement/deplacements-transports/l-indemnite-kilometrique-velo-un-coup-de-pouce-en-faveur-du-velo,88559">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=88559">
<meta name="Description" content="En cette période propice aux vœux et aux bonnes intentions, il nous semble opportun, pour les encourager, d’éclairer nos camarades pédaleurs sur ce qui pourrait être un coup de pouce en faveur du vélo (...)"> 
<meta name="keywords" content="Déplacements - Transports">
<meta name="news_keywords" content="Déplacements - Transports">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="fr" />
<meta property="og:title" content="L’indemnité kilométrique vélo, un coup de pouce en faveur du vélo&nbsp;?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.temoignages.re/developpement/deplacements-transports/l-indemnite-kilometrique-velo-un-coup-de-pouce-en-faveur-du-velo,88559" />
<meta property="og:image" content="http://www.temoignages.re/IMG/arton88559.jpg?1483870457" />
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re" />
<meta property="og:description" content="En cette période propice aux vœux et aux bonnes intentions, il nous semble opportun, pour les encourager, d’éclairer nos camarades pédaleurs sur ce qui pourrait être un coup de pouce en faveur du vélo (...)" />
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re" />
<meta property="article:published_time" content="2017-01-08 13:55:03" />
<meta property="article:modified_time" content="2017-01-08 13:55:03" />
<meta property="og:ttl" content="10" /> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/developpement/deplacements-transports/l-indemnite-kilometrique-velo-un-coup-de-pouce-en-faveur-du-velo,88559"
},
"headline": "L’indemnité kilométrique vélo, un coup de pouce en faveur du vélo ?",
"articleSection":"Déplacements - Transports",
"articleBody":"En cette période propice aux vœux et aux bonnes intentions, il nous semble opportun, pour les encourager, d’éclairer nos camarades pédaleurs sur ce qui pourrait être un coup de pouce en faveur du vélo utilitaire : l’indemnité kilométrique vélo. 
Qu’est-ce que l’indemnité kilométrique vélo ? 
Créée par la loi du 17 août 2015 relative à la transition énergétique pour la croissance verte, dont le décret d’application est du 11 février 2016, l’indemnité kilométrique vélo (ou IKV) consiste pour un employeur à verser&nbsp;(...)",
"alternateName": "",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton88559.jpg",
"height": 464,
"width": 696
},
"datePublished": "2017-01-08",
"dateModified": "2017-01-08",
"author": {
"@type": "Person",
"name": "Temoignages.re"
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": " - En cette période propice aux vœux et aux bonnes intentions, il nous semble opportun, pour les encourager, d’éclairer nos camarades pédaleurs sur ce&nbsp;(...)"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=19" /><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/normalize.min.css">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/main.css">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.temoignages.re/spip.php?page=backend" />
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
e=o.createElement(i);r=o.getElementsByTagName(i)[0];
e.src='//www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-5420019-2','auto');ga('send','pageview');
</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/siteon0-c8ce3.png?1464200239" width='470' height='92' /></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="35" />
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="developpement/deplacements-transports/">Déplacements - Transports</a></H3>
<h1>L’indemnité kilométrique vélo, un coup de pouce en faveur du vélo&nbsp;?</h1>
</header>
<section>
<h2></h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/temoignages-re">T&eacute;moignages.re</a> /  8 janvier 2017</h4>
<h3></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_53384 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/sortievelordm.jpg" title='JPEG - 85.3 ko'
type="image/jpeg"><img src='local/cache-vignettes/L700xH467/sortievelordm-d1171-8f4c7.jpg?1483871010' width='700' height='467' alt='JPEG - 85.3&#160;ko' /></a></dt>
</dl>
<p>En cette période propice aux vœux et aux bonnes intentions, il nous semble opportun, pour les encourager, d’éclairer nos camarades pédaleurs sur ce qui pourrait être un coup de pouce en faveur du vélo utilitaire&nbsp;: l’indemnité kilométrique vélo.</p>
<p>Qu’est-ce que l’indemnité kilométrique vélo&nbsp;?</p>
<p>Créée par la loi du 17 août 2015 relative à la transition énergétique pour la croissance verte, dont le décret d’application est du 11 février 2016, l’indemnité kilométrique vélo (ou IKV) consiste pour un employeur à verser une indemnité à ses salariés se rendant au travail à vélo, sous certaines conditions.</p>
<p>Comment s’applique l’IKV&nbsp;?</p>
<p>L’IKV est calculée sur la base de 0,25 euro du km parcouru à vélo sur le trajet domicile travail, aller-retour.</p>
<p>L’IKV est exonérée des charges pour l’employeur et d’impôts sur le revenu pour le salarié, jusqu’à 200 euros par an.</p>
<p>Ce coup de pouce si séduisant, à première vue, est terni de plusieurs regrettables bémols. En effet, l’application de l’IKV ne concerne que le secteur privé. Le décret concernant le secteur public n’est pas encore publié. Par ailleurs, l’application de l’IKV est facultative pour l’employeur.</p>
<p>Ce qui est affligeant, c’est que la meilleure intention du monde et l’esprit de la loi sont dénaturés si l’on sait que le législateur avait prévu le caractère obligatoire de la loi sans aucune limitation de l’indemnité. Hélas, les mesures très attendues par les salariés et les employeurs et adoptées grâce à la mobilisation des parlementaires favorables au vélo et du Club des Villes et Territoires Cyclables, ont été défigurées par un amendement du Gouvernement.&nbsp;&#171;&nbsp;La loi étant maintenant promulguée, chacun doit pouvoir passer à l’action&nbsp;&#187;, avait pourtant twité la ministre de l’Écologie…</p>
<p>Dans la mesure où notre optimisme est apte à surpasser un quelconque découragement, restent quelques mesures favorables&nbsp;: le décret du 22 février 2016 offre la possibilité aux employeurs de déduire de leurs impôts sur les sociétés 25&nbsp;% des dépenses liées à l’acquisition de flottes de vélos, aux frais d’aménagement de stationnement de vélos, aux achats d’équipements de sécurité, aux frais d’entretien, d’assurance. Au début du mois de novembre 2016, la ministre de l’Écologie a annoncé une concertation sur l’application de l’IKV avec les collectivités locales.</p>
<p>Monsieur de La Fontaine prétendait que la tortue était plus rapide que le lièvre. Ti pas, ti pas, nous v’allé…</p>
<p><strong>Philippe de Cotte, Président du Comité Réunionnais de Promotion du Vélo (CRPV)</strong></p></div></p>
</section>
<p><br /><p>
<footer>
<hr />
<h3><a href="spip.php?page=page-forum&amp;id_article=88559" rel="nofollow">Un message, un commentaire ?</a></h3>
<hr /><p><br /><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/developpement/deplacements-transports/l-indemnite-kilometrique-velo-un-coup-de-pouce-en-faveur-du-velo,88559#forum" name="forum" id="forum"></a>
<a href="/developpement/deplacements-transports/l-indemnite-kilometrique-velo-un-coup-de-pouce-en-faveur-du-velo,88559#forum" name="forum" id="forum"></a></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa1 mb2">
<h3>VIDEOS</h3>
<strong>G&eacute;lita Hoarau, s&eacute;natrice de La R&eacute;union</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/Aj2YDOFWx3M" frameborder="0" allowfullscreen></iframe>
<p class=mt2"><strong>Paul Verg&egrave;s et l'&eacute;galit&eacute; r&eacute;elle</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/rwfdqPJ0qmQ" frameborder="0" allowfullscreen></iframe>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1358689433135456"
     data-ad-slot="2671504409"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/kanalreunion.gif" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br /></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Rubrique</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Accueil</a> >  <a href="http://www.temoignages.re/developpement/">Développement</a> >  <a href="http://www.temoignages.re/developpement/deplacements-transports/">Déplacements - Transports</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/l-indemnite-kilometrique-velo-un-coup-de-pouce-en-faveur-du-velo,88559"> L’indemnité kilométrique vélo, un coup de pouce en faveur du vélo&nbsp;?</a><br /><small>8 janvier, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/route-en-mer-resume-de-l-etude-afd-insee-iedom,88404"> Route en mer&nbsp;: résumé de l&#8217;étude AFD-INSEE-IEDOM</a><br /><small>16 décembre 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/nouveau-tunnel-du-saint-gothard-nouvelle-condamnation-de-la-route-en-mer,88378"> Nouveau tunnel du Saint-Gothard&nbsp;: nouvelle condamnation de la route en mer</a><br /><small>13 décembre 2016, par  Jean</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/carriere-des-lataniers-la-mobilisation-s-amplifie,88324"> Carrière des Lataniers&nbsp;: la mobilisation s’amplifie</a><br /><small>6 décembre 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/atr-fnaut-non-au-chantage-de-la-carriere-des-lataniers,88312"> ATR-FNAUT&nbsp;: &#171;&nbsp;Non au chantage de la carrière des Lataniers&nbsp;&#187;</a><br /><small>3 décembre 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/nouvelle-mobilisation-contre-le-projet-de-carriere-a-la-possession,87782"> Nouvelle mobilisation contre le projet de carrière à La Possession</a><br /><small>14 octobre 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/260-medecins-de-la-reunion-contre-la-carriere-de-bois-blanc,87755"> 260 médecins de La Réunion contre la carrière de Bois-Blanc</a><br /><small>11 octobre 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/carriere-de-bois-blanc-le-gouvernement-pour-les-multinationales-ou-pour-la-population,87684"> Carrière de Bois-Blanc&nbsp;: le gouvernement pour les multinationales ou pour la population&nbsp;?</a><br /><small>5 octobre 2016, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/deplacements-transports/route-du-littoral-50-ans-d-erreurs,87678"> Route du littoral&nbsp;: 50 ans d’erreurs</a><br /><small>4 octobre 2016, par  Manuel&nbsp;Marchal</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/transports-aeriens/unsa-les-salaries-d-air-austral-toujours-determines,88562"> UNSA&nbsp;: &#171;&nbsp;Les salariés d’Air Austral toujours déterminés&nbsp;&#187;</a><br /><small>8 janvier, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/le-groupe-crc-propose-l-abrogation-de-la-loi-travail,88560"> Le groupe CRC propose l’abrogation de la loi Travail</a><br /><small>8 janvier, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/transports-aeriens/greve-a-air-austral-la-direction-refuse-de-negocier,88557"> Grève à Air Austral&nbsp;: la direction refuse de négocier</a><br /><small>7 janvier, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/l-augmentation-des-ventes-d-automobiles-est-une-catastrophe-pour-l-environnement,88556"> L’augmentation des ventes d’automobiles est une catastrophe pour l’environnement</a><br /><small>7 janvier, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/international/madagascar/celebration-du-58e-anniversaire-du-parti-akfm,88555"> Célébration du 58e anniversaire du parti AKFM</a><br /><small>7 janvier, par  Lanto Ramahefarisoa</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/droits-humains/pour-le-retour-des-chagossiens-aux-chagos-7-prix-nobel-de-la-paix-ecrivent-au-president-des-etats-unis,88553"> Pour le retour des Chagossiens aux Chagos&nbsp;: 7 Prix Nobel de la Paix écrivent au président des États-Unis</a><br /><small>7 janvier, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/greve-a-la-clinique-de-saint-joseph-le-pcr-aux-cotes-des-travailleurs-en-lutte,88554"> Grève à la clinique de Saint-Joseph&nbsp;: le PCR aux côtés des travailleurs en lutte</a><br /><small>7 janvier, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/innde-nouvel-l-oseanite,88552"> Inndé nouvèl l’oséanité</a><br /><small>7 zanvié, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/tir-avek-zan-pir-pou-mete-avek-zan-pol,88551"> &#171;&nbsp;Tir avèk Zan-Pir pou mète avèk Zan-Pol&nbsp;!&nbsp;&#187;</a><br /><small>7 zanvié, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/transports-aeriens/air-austral-vols-du-8-janvier-2017,88550"> Air Austral&nbsp;: vols du 8 janvier 2017</a><br /><small>7 janvier, par  T&eacute;moignages.re</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>72 ans</h2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/265-000-tonnes-de-sucre-en-1978-262-000-tonnes-de-sucre-en-1961,37926"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/a8/3bdad5aba7184db06bb6865635800f.jpg?1465504596" width='300' height='400' /></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/265-000-tonnes-de-sucre-en-1978-262-000-tonnes-de-sucre-en-1961,37926"> 265.000 tonnes de sucre en 1978<br /> 262.000 tonnes de sucre en 1961</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br /> 6 rue du Général Emile Rolland <br />BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/youtube.gif" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2017 Témoignages
<br /> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=88559"onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=88559" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=88559" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - L’indemnité kilométrique vélo, un coup de pouce en faveur du vélo&nbsp;?&body=Lien vers http://www.temoignages.re/developpement/deplacements-transports/l-indemnite-kilometrique-velo-un-coup-de-pouce-en-faveur-du-velo,88559 - 
En cette période propice aux vœux et aux bonnes intentions, il nous semble opportun, pour les encourager, d’éclairer nos camarades pédaleurs sur ce qui pourrait être un coup de pouce en faveur du vélo utilitaire&nbsp;: l’indemnité kilométrique vélo. 
Qu’est-ce que l’indemnité kilométrique vélo&nbsp;? 
Créée par la loi du 17 août 2015 relative à la transition énergétique pour la croissance verte, dont le décret d’application est du 11 février 2016, l’indemnité kilométrique vélo (ou IKV) consiste pour un employeur à verser&nbsp;(...)
"> <img src="http://www.temoignages.re/images-social/mail.gif" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
