<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/"/>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Effacer l&#8217;Accord de Paris du G20 n&#8217;arrête pas le changement climatique - Edito</title>
<link rel="canonical" href="http://www.temoignages.re/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=89104">
<meta name="Description" content="Les ministres du G20 se sont rencontrés vendredi et samedi à Baden Baden en Allemagne. La déclaration finale a souligné l’influence des États-Unis sur les débats, au moment où Donald Trump effectuait sa (...)"> 
<meta name="keywords" content="Edito">
<meta name="news_keywords" content="Edito">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="fr"/>
<meta property="og:title" content="Effacer l&#8217;Accord de Paris du G20 n&#8217;arrête pas le changement climatique"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.temoignages.re/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104"/>
<meta property="og:image" content="http://www.temoignages.re/IMG/arton89104.jpg?1489982439"/>
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re"/>
<meta property="og:description" content="Les ministres du G20 se sont rencontrés vendredi et samedi à Baden Baden en Allemagne. La déclaration finale a souligné l’influence des États-Unis sur les débats, au moment où Donald Trump effectuait sa (...)"/>
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re"/>
<meta property="article:published_time" content="2017-03-20 07:51:23"/>
<meta property="article:modified_time" content="2017-03-20 07:51:23"/>
<meta property="og:ttl" content="10"/> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104"
},
"headline": "Effacer l’Accord de Paris du G20 n’arrête pas le changement climatique",
"articleSection":"Edito",
"articleBody":"Les ministres du G20 se sont rencontrés vendredi et samedi à Baden Baden en Allemagne. La déclaration finale a souligné l’influence des États-Unis sur les débats, au moment où Donald Trump effectuait sa première visite officielle dans le pays pendant laquelle il a rencontré la chancelière fédérale allemande, Angela Merkel. 
En effet, la déclaration finale du G20 brise le consensus sur la nécessité d’appliquer l’Accord de Paris. Aucune référence n’est faite à ce texte issu de la COP15 en 2015, alors qu’il&nbsp;(...)",
"alternateName": "",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton89104.jpg",
"height": 464,
"width": 696
},
"datePublished": "2017-03-20",
"dateModified": "2017-03-20",
"author": {
"@type": "Person",
"name": "J.B."
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": " - Les ministres du G20 se sont rencontrés vendredi et samedi à Baden Baden en Allemagne. La déclaration finale a souligné l’influence des États-Unis sur&nbsp;(...)"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=8"/><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/xapple-touch-icon-180x180.png.pagespeed.ic.UfBxAOUsN7.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xfavicon-32x32.png.pagespeed.ic.hT1DNYt_ts.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xandroid-chrome-192x192.png.pagespeed.ic.U7YDPONdRU.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xfavicon-96x96.png.pagespeed.ic.NzIP9B5UIX.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/xfavicon-16x16.png.pagespeed.ic.oGnK6IQx0d.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/A.normalize.min.css+main.css,Mcc.ZpRvUhHsCc.css.pagespeed.cf.XCvJVW0pyz.css"/>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.temoignages.re/spip.php?page=backend"/>
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;e=o.createElement(i);r=o.getElementsByTagName(i)[0];e.src='//www.google-analytics.com/analytics.js';r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));ga('create','UA-5420019-2','auto');ga('send','pageview');</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/470x92xsiteon0-c8ce3.png,q1464200239.pagespeed.ic.mzEgEBxbj-.png" width='470' height='92'/></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" name="q" size="35"/>
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="politique/edito/">Edito</a></H3>
<h1>Effacer l&#8217;Accord de Paris du G20 n&#8217;arrête pas le changement climatique</h1>
</header>
<section>
<h2></h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/auteur/j-b">J.B.</a></span> /  20 mars 2017</h4>
<h3></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_54885 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/edito-11.jpg" title='JPEG - 13.7 ko' type="image/jpeg"><img src='local/cache-vignettes/L700xH401/edito-11-451e2-ad854.jpg?1480651918' width='700' height='401' alt='JPEG - 13.7&#160;ko'/></a></dt>
</dl>
<p>Les ministres du G20 se sont rencontrés vendredi et samedi à Baden Baden en Allemagne. La déclaration finale a souligné l&#8217;influence des États-Unis sur les débats, au moment où Donald Trump effectuait sa première visite officielle dans le pays pendant laquelle il a rencontré la chancelière fédérale allemande, Angela Merkel.</p>
<p>En effet, la déclaration finale du G20 brise le consensus sur la nécessité d&#8217;appliquer l&#8217;Accord de Paris. Aucune référence n&#8217;est faite à ce texte issu de la COP15 en 2015, alors qu&#8217;il était clairement cité dans les conclusions du sommet du G20 qui s&#8217;était déroulé en Chine l&#8217;an dernier.</p>
<p>Le changement de président des États-Unis s&#8217;est traduite par une nouvelle orientation de la politique du premier pollueur mondial. Les budgets consacrés à la lutte contre le changement climatique ont subi une baisse drastique. Donald Trump a également placé à la tête de l&#8217;Agence pour l&#8217;environnement une personne qui ne croit pas dans la responsabilité des activités humaines dans le changement climatique. Il a aussi placé à des postes clés d&#8217;ardents défenseurs de la consommation du pétrole.</p>
<p>Le texte final du G20 de Baden Baden est donc la première répercussion internationale de ce retour en arrière. Force est de constater que les nouveaux dirigeants des États-Unis ont imposé leurs vues sur ce point. Effacer l&#8217;Accord de Paris d&#8217;un communiqué final n&#8217;arrête pas le changement climatique. C&#8217;est ce qu&#8217;a rappelé la catastrophe subie par les Péruviens. Des pluies torrentielles liées à El Niño ont provoqué des inondations et des glissements de terrain. Des dizaines de personnes sont mortes.</p>
<p>Le résultat du sommet du G20 est donc inquiétant pour tous les pays vulnérables au changement climatique. Cela concerne notamment La Réunion.</p>
<p><strong>J.B.</strong></p></div></p>
</section>
<p><br/><p>
<footer>
<hr/>
<h3><a href="spip.php?page=page-forum&amp;id_article=89104" rel="nofollow">Un message, un commentaire ?</a></h3>
<hr/><p><br/><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104#forum" name="forum" id="forum"></a>
<a href="/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104#forum" name="forum" id="forum"></a></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa2 mb2">
<h3>TAGS</h3>
<ul> 
<li class="mb1"><a href="a-la-une-de-l-actu" rel="tag"><span itemprop="keywords">A la Une de l&#8217;actu</span></a></span></li>
</ul>
<ul> 
<li class="mb1"><a href="cop21-paris-2016" rel="tag"><span itemprop="keywords">COP21 - Paris 2015</span></a></span></li>
</ul>
</div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="box pa1 mb2">
<h3>VIDEOS</h3>
<strong>G&eacute;lita Hoarau, s&eacute;natrice de La R&eacute;union</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/Aj2YDOFWx3M" frameborder="0" allowfullscreen></iframe>
<p class=mt2"><strong>Paul Verg&egrave;s et l'&eacute;galit&eacute; r&eacute;elle</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/rwfdqPJ0qmQ" frameborder="0" allowfullscreen></iframe>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1358689433135456" data-ad-slot="2671504409"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/300x161xkanalreunion.gif.pagespeed.ic.f56wDHfV8m.png" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br/></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Rubrique</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Accueil</a> >  <a href="http://www.temoignages.re/politique/">Politique</a> >  <a href="http://www.temoignages.re/politique/edito/">Edito</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104"> Effacer l&#8217;Accord de Paris du G20 n&#8217;arrête pas le changement climatique</a><br/><small>20 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/octroi-de-mer-plus-que-trois-ans-avant-sa-disparition,89093"> Octroi de mer&nbsp;: plus que trois ans avant sa disparition&nbsp;?</a><br/><small>18 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/double-integration-et-responsabilite-cles-de-l-avenir-de-la-reunion,89085"> Double intégration et responsabilité&nbsp;: clés de l’avenir de La Réunion</a><br/><small>17 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/l-austerite-met-la-pression-sur-les-plus-pauvres,89076"> L&#8217;austérité met la pression sur les plus pauvres</a><br/><small>16 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/quand-des-elus-s-erigent-en-scientifiques-pour-affaiblir-la-reserve-marine,89065"> Quand des élus s&#8217;érigent en scientifiques pour affaiblir la Réserve marine</a><br/><small>15 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/pourquoi-les-patrons-transporteurs-ne-manifestent-ils-pas-devant-la-region,89054"> Pourquoi les patrons transporteurs ne manifestent-ils pas devant la Région&nbsp;?</a><br/><small>14 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/solidarite-avec-madagascar,89049"> Solidarité avec Madagascar</a><br/><small>13 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/quel-sera-le-prix-de-la-canne-a-sucre-dans-trois-mois,89038"> Quel sera le prix de la canne à sucre dans trois mois&nbsp;?</a><br/><small>11 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/deux-grands-services-pour-la-transparence-dans-les-recrutements,89026"> Deux grands services pour la transparence dans les recrutements</a><br/><small>10 mars, par  J.B.</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/l-appel-du-19-mars-2017-rassemblement-des-reunionnais-pour-la-responsabilite,89105"> L’appel du 19 mars 2017&nbsp;: rassemblement des Réunionnais pour la responsabilité</a><br/><small>20 mars, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104"> Effacer l&#8217;Accord de Paris du G20 n&#8217;arrête pas le changement climatique</a><br/><small>20 mars, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/19-mars-succes-de-la-conference-du-parti-communiste-reunionnais,89103"> 19 mars&nbsp;: succès de la conférence du Parti communiste réunionnais</a><br/><small>20 mars, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/19-mars-raymond-verges-et-leon-de-lepervanche-honores,89101"> 19 mars&nbsp;: Raymond Vergès et Léon de Lépervanche honorés</a><br/><small>20 mars, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/hommage-a-leon-de-lepervanche,89102"> Hommage à Léon de Lépervanche</a><br/><small>20 mars, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/international/monde/conference-sur-fidel-castro-avec-l-association-la-reunion-cuba,89100"> Conférence sur Fidel Castro avec l&#8217;association La Réunion-Cuba</a><br/><small>20 mars, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/koman-ni-pe-fe-pou-pa-les-nout-l-istoir-mor-an-silans,89097"> Koman ni pé fé pou pa lès nout l’istoir mor an silans&nbsp;?</a><br/><small>20 mars, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/si-ou-i-rod-kote-l-ekiri-etone-pa-si-ou-i-marsh-dann-krotin,89096"> &#171;&nbsp;Si ou i rod koté l’ékiri, étone pa si ou i marsh dann krotin&nbsp;&#187;</a><br/><small>20 mars, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/la-responsabilite-pour-creer-plus-d-emplois-a-la-reunion,89094"> La responsabilité pour créer plus d&#8217;emplois à La Réunion</a><br/><small>18 mars, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/octroi-de-mer-plus-que-trois-ans-avant-sa-disparition,89093"> Octroi de mer&nbsp;: plus que trois ans avant sa disparition&nbsp;?</a><br/><small>18 mars, par  J.B.</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>72 ans</H2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/solidarite-avec-le-peuple-malgache,26548"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/f3/300x400x0952f5e3a0e54c8e9fc1add7810f7d.jpg,q1465271709.pagespeed.ic.upG9PP6qF-.jpg" width='300' height='400'/></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/solidarite-avec-le-peuple-malgache,26548"> Solidarité avec le peuple malgache</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg.pagespeed.ce.2AvSwwGSKb.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/9e-congres-du-pcr-documents-du-debat,88617"> 9e Congrès du PCR : documents du débat</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br/> 6 rue du Général Emile Rolland <br/>BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/xfbook.gif.pagespeed.ic.l7Bkjg-EWh.png" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/xtwitter.gif.pagespeed.ic.HcJxCodXbv.png" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/xgoogle.gif.pagespeed.ic.1_L2J_Iskn.png" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/xyoutube.gif.pagespeed.ic.HPPnHUGI6Y.png" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif.pagespeed.ce.Z1tnl_UTLE.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2017 Témoignages
<br/> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=89104" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/xfbook.gif.pagespeed.ic.l7Bkjg-EWh.png" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=89104" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/xtwitter.gif.pagespeed.ic.HcJxCodXbv.png" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=89104" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/xgoogle.gif.pagespeed.ic.1_L2J_Iskn.png" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - Effacer l&#8217;Accord de Paris du G20 n&#8217;arrête pas le changement climatique&body=Lien vers http://www.temoignages.re/politique/edito/effacer-l-accord-de-paris-du-g20-n-arrete-pas-le-changement-climatique,89104 - 
Les ministres du G20 se sont rencontrés vendredi et samedi à Baden Baden en Allemagne. La déclaration finale a souligné l’influence des États-Unis sur les débats, au moment où Donald Trump effectuait sa première visite officielle dans le pays pendant laquelle il a rencontré la chancelière fédérale allemande, Angela Merkel. 
En effet, la déclaration finale du G20 brise le consensus sur la nécessité d’appliquer l’Accord de Paris. Aucune référence n’est faite à ce texte issu de la COP15 en 2015, alors qu’il&nbsp;(...)
"> <img src="http://www.temoignages.re/images-social/xmail.gif.pagespeed.ic.PEK-grHP4B.png" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
