<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>French Blue arrive, Air Austral bientôt dans les turbulences - Edito</title>
<link rel="canonical" href="http://www.temoignages.re/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=88453">
<meta name="Description" content="L’arrivée d’une nouvelle compagnie aérienne approche à La Réunion. French Blue, filiale d’Air Caraïbes, se posera en juin prochain à La Réunion. Dans un premier temps, les vols s’effectueront avec un (...)"> 
<meta name="keywords" content="Edito">
<meta name="news_keywords" content="Edito">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="fr" />
<meta property="og:title" content="French Blue arrive, Air Austral bientôt dans les turbulences" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.temoignages.re/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453" />
<meta property="og:image" content="http://www.temoignages.re/IMG/arton88453.jpg?1482469999" />
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re" />
<meta property="og:description" content="L’arrivée d’une nouvelle compagnie aérienne approche à La Réunion. French Blue, filiale d’Air Caraïbes, se posera en juin prochain à La Réunion. Dans un premier temps, les vols s’effectueront avec un (...)" />
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re" />
<meta property="article:published_time" content="2016-12-23 08:11:00" />
<meta property="article:modified_time" content="2016-12-23 08:11:00" />
<meta property="og:ttl" content="10" /> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453"
},
"headline": "French Blue arrive, Air Austral bientôt dans les turbulences",
"articleSection":"Edito",
"articleBody":"L’arrivée d’une nouvelle compagnie aérienne approche à La Réunion. French Blue, filiale d’Air Caraïbes, se posera en juin prochain à La Réunion. Dans un premier temps, les vols s’effectueront avec un Airbus A330 avant la mise en service en juillet du dernier avion du constructeur européen, l’A350. 
French Blue promet une baisse des prix en s’appuyant sur le modèle low-cost et un nouvel avion, l’A350. Il permettra un coût d’exploitation inférieur aux avions des compagnies déjà présentes à La Réunion sur la&nbsp;(...)",
"alternateName": "",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton88453.jpg",
"height": 464,
"width": 696
},
"datePublished": "2016-12-23",
"dateModified": "2016-12-23",
"author": {
"@type": "Person",
"name": "Temoignages.re"
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": " - L’arrivée d’une nouvelle compagnie aérienne approche à La Réunion. French Blue, filiale d’Air Caraïbes, se posera en juin prochain à La Réunion. Dans un&nbsp;(...)"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=8" /><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/normalize.min.css">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/main.css">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.temoignages.re/spip.php?page=backend" />
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
e=o.createElement(i);r=o.getElementsByTagName(i)[0];
e.src='//www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-5420019-2','auto');ga('send','pageview');
</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/siteon0-c8ce3.png?1464200239" width='470' height='92' /></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="35" />
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="politique/edito/">Edito</a></H3>
<h1>French Blue arrive, Air Austral bientôt dans les turbulences</h1>
</header>
<section>
<h2></h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/auteur/j-b">J.B.</a></span> /  23 décembre 2016</h4>
<h3></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_54885 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/edito-11.jpg" title='JPEG - 13.7 ko'
type="image/jpeg"><img src='local/cache-vignettes/L700xH401/edito-11-451e2-ad854.jpg?1480651918' width='700' height='401' alt='JPEG - 13.7&#160;ko' /></a></dt>
</dl>
<p>L’arrivée d’une nouvelle compagnie aérienne approche à La Réunion. French Blue, filiale d’Air Caraïbes, se posera en juin prochain à La Réunion. Dans un premier temps, les vols s’effectueront avec un Airbus A330 avant la mise en service en juillet du dernier avion du constructeur européen, l’A350.</p>
<p>French Blue promet une baisse des prix en s’appuyant sur le modèle low-cost et un nouvel avion, l’A350. Il permettra un coût d’exploitation inférieur aux avions des compagnies déjà présentes à La Réunion sur la liaison vers la France.</p>
<p>Cette venue confirme avec plusieurs années de retard la justesse de la stratégie des anciens dirigeants d’Air Austral. Avec l’Airbus A380 et la création de la compagnie low-cost Outremer 380, Paul Vergès et Gérard Ethève annonçaient une baisse des prix d’au moins 20&nbsp;% toute l’année pour tout le monde et sans subvention. Si le projet avait été mené à terme, les Réunionnais bénéficieraient depuis trois ans de ces nouveaux tarifs.</p>
<p>Marc Rochet, le dirigeant de French Blue, croit en la réussite de ce concept. Il rappelle l’erreur des compagnies aériennes qui n’avaient pas vu venir l’arrivée du low-cost sur les vols moyen-courrier. Ces dernières sont à la traîne et ont dû se diriger vers ce modèle qui a favorisé une hausse considérable du trafic aérien grâce à des prix plus bas. Cette fois, le low-cost se déploie sur le long courrier.</p>
<p>Les compagnies aériennes déjà présentes à La Réunion devront revoir leurs prix pour ne pas perdre des parts de marché. Air France a les reins suffisamment solides pour le faire. Corsair et XL Airways peuvent s’appuyer sur d’autres liaisons intercontinentales pour équilibrer leurs comptes. Pour Air Austral, la menace est bien plus sérieuse. À en croire ses dirigeants, une baisse de ses prix aurait de lourdes conséquences sur ses comptes.</p>
<p>La compagnie réunionnaise ne serait pas dans cette situation si le projet de Paul Vergès et de Gérard Ethève avait été poursuivi. Air Austral aurait alors joué un rôle de précurseur dans une nouvelle étape de la démocratisation du transport aérien. Mais la direction de la Région, élue en 2010 grâce à l’attitude du Parti socialiste et de Huguette Bello, a préféré un système clientéliste, où une partie du prix du billet d’avion est pris en charge par les contribuables. Tout cela n’a pas empêché l’arrivée du low-cost à La Réunion. La différence, c’est qu’au lieu qu’une compagnie réunionnaise puisse en tirer des bénéfices, elle risque d’en être la première victime.</p>
<p><strong>J.B.</strong></p></div></p>
</section>
<p><br /><p>
<footer>
<hr />
<h3><a href="spip.php?page=page-forum&amp;id_article=88453" rel="nofollow">Un message, un commentaire ?</a></h3>
<hr /><p><br /><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453#forum" name="forum" id="forum"></a>
<a href="/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453#forum" name="forum" id="forum"></a></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa2 mb2">
<h3>TAGS</h3>
<ul> 
<li class="mb1"><a href="a-la-une-de-l-actu" rel="tag"><span itemprop="keywords">A la Une de l&#8217;actu</span></a></span></li>
</ul>
<ul> 
<li class="mb1"><a href="air-austral" rel="tag"><span itemprop="keywords">Air Austral</span></a></span></li>
</ul>
</div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="box pa1 mb2">
<h3>VIDEOS</h3>
<strong>G&eacute;lita Hoarau, s&eacute;natrice de La R&eacute;union</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/Aj2YDOFWx3M" frameborder="0" allowfullscreen></iframe>
<p class=mt2"><strong>Paul Verg&egrave;s et l'&eacute;galit&eacute; r&eacute;elle</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/rwfdqPJ0qmQ" frameborder="0" allowfullscreen></iframe>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1358689433135456"
     data-ad-slot="2671504409"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/kanalreunion.gif" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br /></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Rubrique</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Accueil</a> >  <a href="http://www.temoignages.re/politique/">Politique</a> >  <a href="http://www.temoignages.re/politique/edito/">Edito</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453"> French Blue arrive, Air Austral bientôt dans les turbulences</a><br /><small>23 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/rsa-une-goutte-d-eau-dans-un-ocean-de-misere,88444"> RSA&nbsp;: une goutte d&#8217;eau dans un océan de misère</a><br /><small>22 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/smic-56-euros-de-plus-en-5-ans,88436"> SMIC&nbsp;: 56 euros de plus en 5 ans</a><br /><small>21 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/filiere-canne-sucre-l-aide-du-gouvernement-insuffisante-pour-garantir-l-avenir,88413"> Filière canne-sucre&nbsp;: l’aide du gouvernement insuffisante pour garantir l’avenir</a><br /><small>17 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/pour-la-transparence-dans-les-recrutements,88406"> Pour la transparence dans les recrutements</a><br /><small>16 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/l-embarras-du-gouvernement-face-aux-victimes-des-inegalites-de-revenu,88395"> L&#8217;embarras du gouvernement face aux victimes des inégalités de revenu</a><br /><small>15 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/coupe-2016-derniere-campagne-sucriere-a-la-reunion,88379"> Coupe 2016&nbsp;: dernière campagne sucrière à La Réunion&nbsp;?</a><br /><small>13 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/inegalite-et-calendrier-scolaire,88374"> Inégalité et calendrier scolaire</a><br /><small>12 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/les-regles-a-geometrie-variable-de-la-mondialisation-capitaliste,88367"> Les règles à géométrie variable de la mondialisation capitaliste</a><br /><small>10 décembre, par  J.B.</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/culture/culture-et-identite/l-hommage-a-gisele-rabesahala-et-paul-verges,88452"> L’hommage à Gisele Rabesahala et Paul Vergès</a><br /><small>23 décembre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453"> French Blue arrive, Air Austral bientôt dans les turbulences</a><br /><small>23 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/une-chaleureuse-celebration-du-20-decembre-a-saint-andre,88451"> Une chaleureuse célébration du 20 décembre à Saint-André</a><br /><small>23 décembre, par  Jean-Paul Ciret</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/international/monde/bonne-protection-apportee-par-un-vaccin-anti-ebola,88450"> Bonne protection apportée par un vaccin anti-Ebola</a><br /><small>23 décembre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/in-proze-pou-soi-oui-in-proze-pou-son-pei-oui-galman,88449"> In prozé pou soi&nbsp;? Oui&nbsp;! In prozé pou son péi&nbsp;? Oui galman</a><br /><small>23 désanm, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/gro-poisson-i-manz-lo-pti-lo-pti-i-manz-bishik-e-bishik-li-manz-sak-li-gingn,88448"> &#171;&nbsp;Gro poisson i manz lo pti, lo pti i manz bishik, é bishik&nbsp;? li manz sak li gingn.&nbsp;&#187;</a><br /><small>23 désanm, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/alon-filozofe/les-lecons-du-20-decembre-pour-ameliorer-nos-comportements,88447"> Les leçons du 20 Décembre pour améliorer nos comportements</a><br /><small>23 décembre, par  Roger&nbsp;Orlu</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/changement-climatique/l-onerc-cree-par-paul-verges-une-institution-premonitoire,88443"> L&#8217;ONERC créé par Paul Vergès&nbsp;: une institution prémonitoire</a><br /><small>22 décembre, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/rsa-une-goutte-d-eau-dans-un-ocean-de-misere,88444"> RSA&nbsp;: une goutte d&#8217;eau dans un océan de misère</a><br /><small>22 décembre, par  J.B.</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/developpement/environnement/apres-les-resolutions-des-cop-21-et-22-les-industriels-de-la-pollution-s-ingenient-a-duper-les-habitants-de-la-reunion,88442"> Après les résolutions des COP 21 et 22, les industriels de la pollution s’ingénient à duper les habitants de La Réunion</a><br /><small>22 décembre, par  Jean</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>72 ans</h2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/les-premices-de-la-ville-solaire,25627"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/57/98b1aaf1b4824521a42ea511625969.jpg?1465345089" width='300' height='400' /></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/les-premices-de-la-ville-solaire,25627"> Les prémices de la Ville solaire</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br /> 6 rue du Général Emile Rolland <br />BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/youtube.gif" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2016 Témoignages
<br /> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=88453"onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=88453" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=88453" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - French Blue arrive, Air Austral bientôt dans les turbulences&body=Lien vers http://www.temoignages.re/politique/edito/french-blue-arrive-air-austral-bientot-dans-les-turbulences,88453 - 
L’arrivée d’une nouvelle compagnie aérienne approche à La Réunion. French Blue, filiale d’Air Caraïbes, se posera en juin prochain à La Réunion. Dans un premier temps, les vols s’effectueront avec un Airbus A330 avant la mise en service en juillet du dernier avion du constructeur européen, l’A350. 
French Blue promet une baisse des prix en s’appuyant sur le modèle low-cost et un nouvel avion, l’A350. Il permettra un coût d’exploitation inférieur aux avions des compagnies déjà présentes à La Réunion sur la&nbsp;(...)
"> <img src="http://www.temoignages.re/images-social/mail.gif" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
