<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Le logement des familles pauvres à La Réunion&nbsp;: grande précarité - Logement</title>
<link rel="canonical" href="http://www.temoignages.re/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=88799">
<meta name="Description" content="Etude de l’INSEE et de l’Observatoire des prix et des revenus"> 
<meta name="keywords" content="Logement">
<meta name="news_keywords" content="Logement">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="fr" />
<meta property="og:title" content="Le logement des familles pauvres à La Réunion&nbsp;: grande précarité" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.temoignages.re/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799" />
<meta property="og:image" content="http://www.temoignages.re/IMG/arton88799.jpg?1486584790" />
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re" />
<meta property="og:description" content="Etude de l’INSEE et de l’Observatoire des prix et des revenus" />
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re" />
<meta property="article:published_time" content="2017-02-09 02:30:00" />
<meta property="article:modified_time" content="2017-02-09 02:30:00" />
<meta property="og:ttl" content="10" /> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799"
},
"headline": "Le logement des familles pauvres à La Réunion : grande précarité",
"articleSection":"Logement",
"articleBody":"Près de la moitié des Réunionnais est sous le seuil de pauvreté. (Photo Toniox)   
À La Réunion, ces ménages modestes disposent de ressources plus faibles qu’en métropole (670 euros par mois et par UC en moyenne, contre 740 euros). 
Après avoir payé leurs dépenses de logement, les ménages pauvres disposent d’un reste à vivre moyen un peu plus élevé qu’en métropole : 460 euros par mois et par UC, contre 410 euros. Cependant, leur premier poste de dépenses est l’alimentation, dont les prix sont supérieurs de 28&nbsp;(...)",
"alternateName": "Etude de l’INSEE et de l’Observatoire des prix et des revenus",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton88799.jpg",
"height": 464,
"width": 696
},
"datePublished": "2017-02-09",
"dateModified": "2017-02-09",
"author": {
"@type": "Person",
"name": "Temoignages.re"
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": "L’INSEE et l’Observatoire des prix et des revenus ont présenté hier à la préfecture le résultat d’une étude portant sur les conditions de logement des&nbsp;(...) - Etude de l’INSEE et de l’Observatoire des prix et des revenus"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=37" /><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/normalize.min.css">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/main.css">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.temoignages.re/spip.php?page=backend" />
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
e=o.createElement(i);r=o.getElementsByTagName(i)[0];
e.src='//www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-5420019-2','auto');ga('send','pageview');
</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/siteon0-c8ce3.png?1464200239" width='470' height='92' /></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="35" />
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="social/logement/">Logement</a></H3>
<h1>Le logement des familles pauvres à La Réunion&nbsp;: grande précarité</h1>
</header>
<section>
<h2>Etude de l&#8217;INSEE et de l&#8217;Observatoire des prix et des revenus</h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/temoignages-re">T&eacute;moignages.re</a> /  9 février 2017</h4>
<h3><div style='text-align:justify'><p>L’INSEE et l’Observatoire des prix et des revenus ont présenté hier à la préfecture le résultat d’une étude portant sur les conditions de logement des familles pauvres. Le constat est accablant&nbsp;: habitat dégradé, surpopulation et charges trop élevées sont leur quotidien. Voici des extraits de cette étude, parue dans le numéro 21 de la revue INSEE Analyses. Les intertitres sont de Témoignages.</p></div></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_51921 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/5-tx_pauvrete_logement_insalubre_-69-2-2.jpg" title='JPEG - 84 ko'
type="image/jpeg"><img src='local/cache-vignettes/L700xH468/5-tx_pauvrete_logement_insalubre_-69-2-2-7a875-5c74d.jpg?1465057557' width='700' height='468' alt='JPEG - 84&#160;ko' /></a></dt>
<dd class='spip_doc_descriptif' style='width:500px;'>Près de la moitié des Réunionnais est sous le seuil de pauvreté. (Photo Toniox)
</dd>
</dl>
<p>À La Réunion, ces ménages modestes disposent de ressources plus faibles qu’en métropole (670 euros par mois et par UC en moyenne, contre 740 euros).</p>
<p>Après avoir payé leurs dépenses de logement, les ménages pauvres disposent d’un reste à vivre moyen un peu plus élevé qu’en métropole&nbsp;: 460 euros par mois et par UC, contre 410 euros. Cependant, leur premier poste de dépenses est l’alimentation, dont les prix sont supérieurs de 28&nbsp;% en moyenne à La Réunion.</p>
<p>Parmi les ménages en situation de pauvreté dans l’île, 40&nbsp;% sont propriétaires non accédants de leur logement (sans prêt à rembourser), soit une proportion bien plus forte qu’ en métropole (25&nbsp;%). Cet accès plus large à la propriété s’explique notamment par des donations et héritages deux fois plus fréquents (47&nbsp;%). Ces propriétaires non accédants ont des profils différents de la métropole. Ils disposent en effet de ressources sensiblement plus faibles et il s’agit le plus souvent de familles avec enfants. Ils sont donc nombreux à ne pas avoir les moyens financiers d’entretenir leur logement. Ils dépensent en moyenne deux fois moins que les ménages pauvres de métropole&nbsp;: 90 euros par mois en moyenne par UC contre 180 euros. Malgré ces dépenses de logement limitées, une fois celles-ci déduites de leurs revenus, leur reste à vivre est plus faible qu’en métropole (540 euros par mois en moyenne par UC, contre 600 euros en métropole). Toutefois, leur situation financière est meilleure que celle des autres ménages pauvres de l’île.</p>
<p>Par ailleurs, les Réunionnais modestes achètent des logements nettement plus petits, donc moins chers, alors même que les familles sont de plus grande taille. Celles-ci doivent donc rogner sur leur espace à vivre pour devenir propriétaires&nbsp;: elles disposent de 29 m2 par habitant en moyenne, contre 52 m2 en métropole. Elles sont ainsi presque quatre fois plus souvent en situation de surpeuplement&nbsp;: 18&nbsp;% contre 5&nbsp;% en métropole.</p>
<h3 class="spip">Logements dégradés</h3>
<p>De surcroît, les propriétaires non accédants vivent plus souvent à La Réunion dans des logements dégradés. La moitié d’entre eux occupe des logements comportant des signes d’humidité apparents sur les murs, contre un sur cinq en métropole. Un ménage sur cinq est également confronté à des problèmes d’infiltration d’eau ou d’inondation liés à l’étanchéité des murs extérieurs. Par ailleurs, ils sont plus souvent soumis à un vis-à-vis proche, à moins de 10 mètres (22&nbsp;% contre 11&nbsp;% en métropole).</p>
<p>Les autres propriétaires pauvres, accédants à leur logement et qui doivent rembourser un prêt, représentent seulement 7&nbsp;% des ménages pauvres. Ils sont souvent aidés pour accéder à la propriété&nbsp;: sept fois sur dix, ils ont acquis un logement très social (LTS) ou un logement évolutif social (LES). Ces dispositifs sont spécifiques aux DOM&nbsp;: le premier, mis en œuvre à la fin des années 1970 et au début des années 1980, reposait sur un mécanisme de location-accession&nbsp;; le second permet à des ménages de bénéficier d’une subvention de l’Etat, complétée d’un prêt social, pour financer la construction de leur logement voire l’achat de leur foncier.</p>
<p>Toutefois, les conditions de logement des propriétaires pauvres accédants sont moins favorables que ceux de France métropolitaine. Comme les propriétaires non accédants, ils disposent d’un espace plus réduit, avec 24 m2 par personne contre 32 m2 en métropole. Ils vivent également près de deux fois plus souvent dans un logement surpeuplé (27&nbsp;% contre 15&nbsp;% en métropole). Les logements sont en outre en moins bon état&nbsp;: 34&nbsp;% d’entre eux sont affectés par des problèmes d’infiltration ou d’inondation, contre 23&nbsp;% en métropole.</p>
<h3 class="spip">Manque de logements sociaux</h3>
<p>Malgré une situation sociale plus précaire à La Réunion qu’en métropole, les ménages réunionnais pauvres sont moins souvent locataires d’un logement social&nbsp;: 25&nbsp;% contre 31&nbsp;% en métropole. Au regard de leurs faibles revenus, ces familles modestes sont pourtant toutes éligibles à un logement locatif très social. Cependant, si le parc social est plus présent qu’en métropole (19&nbsp;% des logements contre 14&nbsp;%), il ne suffit pas à loger tous les ménages éligibles. Les ménages dans le parc social dépensent 290 euros par mois en moyenne par UC, soit 40 euros de moins qu’en métropole. Cette différence provient uniquement des charges d’énergie, plus faibles à La Réunion, essentiellement celles de chauffage. En effet, le loyer versé est identique (210 euros par mois par UC). Toutefois, ils touchent 160 euros par mois par UC en moyenne d’allocations logement, soit un montant supérieur de 30 euros à la métropole. Ces aides couvrent les trois quarts des dépenses de loyer des locataires du parc social. Par conséquent, après déduction des allocations, leur loyer net moyen est de 50 euros par mois par UC.</p>
<p>Il leur reste alors 430 euros par mois en moyenne par UC pour vivre, soit un montant quasi similaire à celui des locataires aux revenus modestes du parc social en métropole. Toutefois, ils vivent davantage que les autres ménages pauvres de l’île et que ceux de métropole dans des logements à l’espace restreint. Ils disposent ainsi de 21 m2 par habitant contre 26 m2 en métropole. Quatre ménages pauvres sur dix locataires du parc social sont en situation de surpeuplement, contre trois sur dix en métropole. Par ailleurs, 34&nbsp;% des locataires pauvres réunionnais ont eu des problèmes d’infiltration au cours de l’année contre 23&nbsp;% en métropole.</p>
<h3 class="spip">5 euros par jour de reste à vivre</h3>
<p>Enfin, 20&nbsp;% des ménages pauvres sont locataires dans le secteur libre, soit 26&nbsp;000 foyers. Ce sont ceux qui dépensent le plus pour leur logement&nbsp;: en moyenne 220 euros par mois par UC, après déduction des aides au logement. C’est 90 euros de plus que les locataires modestes du parc social. Leur situation financière les rend tous éligibles à un logement social. Ils ont le même niveau de ressources que les locataires du parc social et ils perçoivent un montant quasi équivalent d’allocations logement (150 euros par mois en moyenne par UC). De fait, leur reste à vivre, de 320 euros par mois et par UC, est inférieur de 110 euros à celui des ménages pauvres résidant dans le parc locatif social. En effet, les allocations logement couvrent une part moins élevée de leurs dépenses de logement (41&nbsp;% contre 56&nbsp;%).</p>
<p>En particulier, 6&nbsp;300 personnes seules avec des bas revenus sont locataires dans le secteur libre. Elles sont dans une situation sociale particulièrement précaire&nbsp;: après déduction des dépenses de logement, il ne leur reste pour vivre que 150 euros par mois, soit 5 euros par jour en moyenne. Par rapport aux personnes seules résidant dans le parc social, leurs dépenses de logement sont deux fois plus élevées&nbsp;: elles s’élèvent à 320 euros par mois en moyenne, soit la moitié de leurs revenus. De plus, les personnes seules perçoivent moins d’allocations d’aide au logement que dans le parc social (160 euros par mois contre 210 euros par mois). Comme pour les locataires du parc social, les conditions de logement des ménages pauvres qui habitent dans le secteur libre sont un peu moins favorables à La Réunion qu’en métropole&nbsp;: en particulier, ils sont plus souvent en situation de surpeuplement (34&nbsp;% contre 28&nbsp;%) et sont plus nombreux à avoir été confrontés à des problèmes d’infiltration d’eau dans l’année (32&nbsp;% contre 23&nbsp;%).</p></div></p>
</section>
<p><br /><p>
<footer>
<hr />
<h3><a href="spip.php?page=page-forum&amp;id_article=88799" rel="nofollow">Un message, un commentaire ?</a></h3>
<hr /><p><br /><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799#forum" name="forum" id="forum"></a>
<a href="/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799#forum" name="forum" id="forum"></a></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa2 mb2">
<h3>TAGS</h3>
<ul> 
<li class="mb1"><a href="a-la-une-de-l-actu" rel="tag"><span itemprop="keywords">A la Une de l&#8217;actu</span></a></span></li>
</ul>
<ul> 
<li class="mb1"><a href="egalite-reelle" rel="tag"><span itemprop="keywords">Égalité réelle</span></a></span></li>
</ul>
</div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="clearfix mb2 mt2"></div>
<div class="box pa1 mb2">
<h3>VIDEOS</h3>
<strong>G&eacute;lita Hoarau, s&eacute;natrice de La R&eacute;union</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/Aj2YDOFWx3M" frameborder="0" allowfullscreen></iframe>
<p class=mt2"><strong>Paul Verg&egrave;s et l'&eacute;galit&eacute; r&eacute;elle</strong>
<iframe width="210" height="118" src="https://www.youtube.com/embed/rwfdqPJ0qmQ" frameborder="0" allowfullscreen></iframe>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1358689433135456"
     data-ad-slot="2671504409"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/kanalreunion.gif" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br /></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Rubrique</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Accueil</a> >  <a href="http://www.temoignages.re/social/">Social</a> >  <a href="http://www.temoignages.re/social/logement/">Logement</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/mal-logement-peine-supplementaire-infligee-aux-pauvres,88800"> Mal-logement&nbsp;: peine supplémentaire infligée aux pauvres</a><br /><small>9 février, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799"> Le logement des familles pauvres à La Réunion&nbsp;: grande précarité</a><br /><small>9 février, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/la-responsabilite-des-reunionnais-pour-mettre-fin-a-la-crise-du-logement,88673"> La responsabilité des Réunionnais pour mettre fin à la crise du logement</a><br /><small>23 janvier, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/logement-extraits-de-l-etude-de-l-insee,88672"> Logement&nbsp;: extraits de l’étude de l’INSEE</a><br /><small>23 janvier, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/plus-de-250-000-reunionnais-vivent-dans-un-logement-surpeuple,86461"> Plus de 250.000 Réunionnais vivent dans un logement surpeuplé</a><br /><small>27 mai 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/ou-habitent-les-reunionnais,86458"> Où habitent les Réunionnais&nbsp;?</a><br /><small>27 mai 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/soleil-fete-ses-10-ans-avec-le-cyanotype,86451"> SOLEIL fête ses 10 ans avec le cyanotype</a><br /><small>26 mai 2016, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/logement-social-en-premiere-ligne,86381"> Logement social en première ligne</a><br /><small>21 mai 2016, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/loyer-pres-de-10-euros-le-metre-carre-pour-se-loger-a-saint-denis-en-moyenne,86373"> Loyer&nbsp;: près de 10 euros le mètre carré pour se loger à Saint-Denis en moyenne</a><br /><small>20 mai 2016, par  T&eacute;moignages.re</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/il-faut-tout-changer,88801"> &#171;&nbsp;Il faut tout changer&nbsp;&#187;</a><br /><small>9 février, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/comment-chaque-reunionnais-comprend-il-qu-il-est-communiste-4-et-fin,88802"> Comment chaque Réunionnais comprend-il qu&#8217;il est communiste&nbsp;? (4 et fin)</a><br /><small>9 février, par  Ary Yée Chong Tchi Kan</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/mal-logement-peine-supplementaire-infligee-aux-pauvres,88800"> Mal-logement&nbsp;: peine supplémentaire infligée aux pauvres</a><br /><small>9 février, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799"> Le logement des familles pauvres à La Réunion&nbsp;: grande précarité</a><br /><small>9 février, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/pandan-s-tan-la-kabri-i-manz-salad,88798"> Pandan s’tan-la, kabri i manz salad</a><br /><small>9 févrié, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/la-rishes-in-fam-se-son-zanfan,88797"> &#171;&nbsp;La rishès in fam sé son zanfan&nbsp;!&nbsp;&#187;</a><br /><small>9 févrié, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/soyons-unis-solidaires-et-rassembles-pour-batir-la-reunion-de-demain,88791"> &#171;&nbsp;Soyons unis, solidaires et rassemblés pour bâtir La Réunion de demain&nbsp;&#187;</a><br /><small>8 février, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/comment-chaque-reunionnais-comprend-il-qu-il-est-communiste-3,88792"> Comment chaque Réunionnais comprend-il qu’il est communiste&nbsp;? (3)</a><br /><small>8 février, par  Ary Yée Chong Tchi Kan</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/une-delegation-chagossienne-presente-au-9e-congres-du-pcr,88790"> Une délégation chagossienne présente au 9e congrès du PCR</a><br /><small>8 février, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/retour-en-images-sur-le-9e-congres-du-pcr,88794"> Retour en images sur le 9e Congrès du PCR</a><br /><small>8 février, par  T&eacute;moignages.re</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>72 ans</h2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/une-cause-juste-finit-toujours-par-triompher,25203"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/0d/83e01a059eef6a69ddae2b480e83e7.jpg?1465150943" width='300' height='400' /></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/une-cause-juste-finit-toujours-par-triompher,25203"> Une cause juste finit toujours par triompher</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/9e-congres-du-pcr-documents-du-debat,88617"> 9e Congrès du PCR : documents du débat</a></li>
<li class=mt1 ><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br /> 6 rue du Général Emile Rolland <br />BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/youtube.gif" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2017 Témoignages
<br /> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=88799"onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=88799" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=88799" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - Le logement des familles pauvres à La Réunion&nbsp;: grande précarité&body=Lien vers http://www.temoignages.re/social/logement/le-logement-des-familles-pauvres-a-la-reunion-grande-precarite,88799 - Etude de l&#8217;INSEE et de l&#8217;Observatoire des prix et des revenus"> <img src="http://www.temoignages.re/images-social/mail.gif" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
