<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<base href="http://www.temoignages.re/" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Mobilisation unitaire des syndicats de la fonction publique à La Réunion - Luttes sociales</title>
<link rel="canonical" href="http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813">
<link rel="amphtml" href="http://www.temoignages.re/spip.php?page=amp&id_article=90813">
<meta name="Description" content="Manifestation contre la politique de casse sociale"> 
<meta name="keywords" content="Luttes sociales">
<meta name="news_keywords" content="Luttes sociales">
<meta name="rating" content="General">
<meta name="category" content="News">
<meta name="publisher" content="T&eacute;moignages - La R&eacute;union">
<meta name="identifier-URL" content="http://www.temoignages.re/">
<meta name="robots" content="index,follow,all">
<meta name="geo.placename" content="Saint-Denis, La Réunion">
<meta name="geo.position" content="-20.8666667;2.158539">
<meta name="geo.country" content="RE">
<meta property="og:locale" content="fr" />
<meta property="og:title" content="Mobilisation unitaire des syndicats de la fonction publique à La Réunion" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813" />
<meta property="og:image" content="http://www.temoignages.re/IMG/arton90813.jpg?1507680285" />
<meta property="og:site_name" content="T&eacute;moignages.RE - http://www.temoignages.re" />
<meta property="og:description" content="Manifestation contre la politique de casse sociale" />
<meta property="fb:admins" content="temoignages"/>
<meta property="fb:app_id" content="120254078005348"/>
<meta property="article:publisher" content="www.facebook.com/temoignages.re" />
<meta property="article:published_time" content="2017-10-11 04:03:18" />
<meta property="article:modified_time" content="2017-10-11 04:03:18" />
<meta property="og:ttl" content="10" /> 
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813"
},
"headline": "Mobilisation unitaire des syndicats de la fonction publique à La Réunion",
"articleSection":"Luttes sociales",
"articleBody":"Arrivée de la manifestation du 10 octobre devant la préfecture de La Réunion.   
CFDT, CGTR, FO, FSU, UNSA, Solidaires, SAFPTR, CFTC, CGC, SNALC, SAIPER : tous ces syndicats de la fonction publique ont appelé à manifester dans l’unité d’action et de lieu hier contre la politique du gouvernement, et pour des créations de postes. Cette large intersyndicale a montré la détermination des travailleurs du service public à défendre leur outil de travail qui est très important pour la population, notamment pour&nbsp;(...)",
"alternateName": "Manifestation contre la politique de casse sociale",
"image": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/arton90813.jpg",
"height": 464,
"width": 696
},
"datePublished": "2017-10-11",
"dateModified": "2017-10-11",
"author": {
"@type": "Person",
"name": "Manuel&nbsp;Marchal"
},
"publisher": {
"@type": "Organization",
"name": "Temoignages",
"logo": {
"@type": "ImageObject",
"url": "http://www.temoignages.re/IMG/siteon0.jpg",
"width": 307,
"height": 60
}
},
"description": "Hier à l’appel des syndicats, c’était la grève dans la fonction publique à La Réunion et en France. À Saint-Denis, les organisations étaient unies pour&nbsp;(...) - Manifestation contre la politique de casse sociale"
}
</script>
<link rel="alternate" type="application/rss+xml" title="RSS Rubrique" href="http://www.temoignages.re/spip.php?page=backend&id_rubrique=24" /><meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<!-- Le fav and touch icons -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.temoignages.re/mobile2/img/ico/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.temoignages.re/mobile2/img/ico/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.temoignages.re/mobile2/img/ico/manifest.json">
<link rel="mask-icon" href="http://www.temoignages.re/mobile2/img/ico/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.temoignages.re/mobile2/img/ico/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Temoignages">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/normalize.min.css">
<link rel="stylesheet" href="http://www.temoignages.re/squelettes/css/main.css">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.temoignages.re/spip.php?page=backend" />
<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
<script>
(function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
e=o.createElement(i);r=o.getElementsByTagName(i)[0];
e.src='//www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-5420019-2','auto');ga('send','pageview');
</script></head>
<body>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="header-container">
<header class="wrapper clearfix"><!--header-->
<a href="http://www.temoignages.re"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L470xH92/siteon0-c8ce3.png?1464200239" width='470' height='92' /></a>
<h1 class="title"></h1>
<nav>
<div class="formulaire_recherche pa10"><!--recherche-->
<strong>Recherche</strong>
<form action="http://www.google.com" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1358689433135456:1899223515" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="35" />
</div>
</form>
</div>
<ul class="mt1">
<li><a href="http://www.temoignages.re/spip.php?page=plan">Plan</a></li><li><a href="http://www.temoignages.re/spip.php?page=archives">Archives</a></li><li><a href="http://www.temoignages.re/spip.php?page=newsletter">Newsletter</a></li>
</ul>  
</nav>
</header><!--/header-->
</div><section><!--section-->
<div class="main-container">
<div class="main wrapper clearfix">
<article><!--article-->
<div class="span8"><header>
<H3 class="rubrique"><a href="social/luttes-sociales/">Luttes sociales</a></H3>
<h1>Mobilisation unitaire des syndicats de la fonction publique à La Réunion</h1>
</header>
<section>
<h2>Manifestation contre la politique de casse sociale</h2>
<h4><span class="vcard author"><a class="url fn spip_in" href="http://www.temoignages.re/auteur/manuel-marchal">Manuel&nbsp;Marchal</a></span> /  11 octobre 2017</h4>
<h3><div style='text-align:justify'><p>Hier à l&#8217;appel des syndicats, c&#8217;était la grève dans la fonction publique à La Réunion et en France. À Saint-Denis, les organisations étaient unies pour défiler contre les mesures prévues par le gouvernement. Ce large rassemblement autour d&#8217;une plate-forme pour la préservation du service public est un encouragement pour les luttes à venir.</p></div></h3>
<p class="texte"><div style='text-align:justify'><dl class='spip_document_57266 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/manifestation-fonctionnaire-144.jpg" title='JPEG - 97.7 ko'
type="image/jpeg"><img src='local/cache-vignettes/L700xH468/manifestation-fonctionnaire-144-44371-c3f67.jpg?1507680942' width='700' height='468' alt='JPEG - 97.7&#160;ko' /></a></dt>
<dd class='spip_doc_descriptif' style='width:500px;'>Arrivée de la manifestation du 10 octobre devant la préfecture de La Réunion.
</dd>
</dl>
<p>CFDT, CGTR, FO, FSU, UNSA, Solidaires, SAFPTR, CFTC, CGC, SNALC, SAIPER&nbsp;: tous ces syndicats de la fonction publique ont appelé à manifester dans l&#8217;unité d&#8217;action et de lieu hier contre la politique du gouvernement, et pour des créations de postes. Cette large intersyndicale a montré la détermination des travailleurs du service public à défendre leur outil de travail qui est très important pour la population, notamment pour les plus démunis.</p>
<p>Les syndicats protestent contre la suppression de 120.000 postes dans la fonction publique inscrite dans le programme du président de la République. Ils dénoncent également le gel du point d&#8217;indice ainsi que la hausse non compensée de la CSG. Ces deux mesures vont causer une perte de pouvoir d&#8217;achat. Ils sont mobilisés pour le maintien du statut du fonctionnaire.</p>
<p>L&#8217;Intersyndicale lutte pour une autre politique, qui vise au contraire à renforcer le service public. Cela passe par de nouvelles créations de poste afin qu&#8217;à La Réunion, les effectifs soient équivalents à la France. Les syndicats revendiquent également un plan de titularisation pour mettre fin à l&#8217;emploi précaire dans la fonction publique.</p>
<p>Cette mobilisation était soutenue par le Parti communiste réunionnais. Outre la délégation de la direction composée d&#8217;Ary Yée Chong Tchi Kan, Gilles Leperlier et Julie Pontalba, de nombreux militants communistes étaient présents dans le cortège avec les syndicalistes.</p>
<p>Rendez-vous était donné à 9 heures au Petit-Marché à Saint-Denis. Le défilé a ensuite remonté la rue du Maréchal Leclerc, puis il a descendu la rue de Paris. Un arrêt devant l&#8217;hôtel de ville de Saint-Denis a permis à la CGTR d&#8217;appeler à la mobilisation contre des mesures d&#8217;un gouvernement qui compte des alliés à La Réunion. Le défilé a poursuivi par l&#8217;avenue de la Victoire avant un rassemblement devant la Préfecture.  Les représentants des membres de l&#8217;Intersyndicale ont alors pris la parole.</p>
<p>La mobilisation était forte. Elle ne fait que commencer. Après le succès du défilé contre les ordonnances changeant le Code du Travail le 12 septembre dernier, la marche unitaire des syndicats de fonctionnaires souligne la détermination des travailleurs à refuser la politique de casse sociale.</p>
<p><strong>M.M.</strong></p></div></p>
</section>
<p><br /><p>
<footer>
<hr />
<h3><a href="spip.php?page=page-forum&amp;id_article=90813" rel="nofollow">Un message, un commentaire ?</a></h3>
<hr /><p><br /><p>	
<div class="" id="forums"><!-- debut forums --> 
<a href="/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813#forum" name="forum" id="forum"></a>
<a href="/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813#forum" name="forum" id="forum"></a>


<div class="comments comments-thread comments-thread-1">
<h2>Messages</h2>
<div class="mt2 mb2"><br /></div>
<ul class="comments-items">

	
	<li class="comment-item comment-fil odd  first  last">
		<div class="comment hreview">
			<a href="/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813#comment292150" name="comment292150" id="comment292150"></a>
			<a href="/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813#forum292150" name="forum292150" id="forum292150""></a>
			<div class="mt2"><br /></div><div class="mt2"><br /></div><div class="mt2"><br /></div><div class="mt1"><br /></div>

			<span class="comment-meta mt2">
				<a rel="self bookmark" href="/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813#forum292150" title="Lien permanent vers le commentaire 292150" class="permalink">
				<small><abbr class="dtreviewed" title="2017-10-11T05:30:50Z">11 octobre, 09:30</abbr><span class="sep">, </span>par  <span class="">Maillot Joseph Lucay</span></small></a>
			</span>
			<div class="comment-content description">
				<span style='word-wrap:break-word;'><p>Le 12 septembre dernier 500000 fonctionnaires se sont retrouvés dans les rues en France pour manifester leur opposition aux projet du gouvernement visant à réduire leurs effectifs et leur rémunération et à détruire le statut de la fonction publique .</p>
<p>Hier ce sont encore 400000 personnes qui sont  descendues dans la rue pour confirmer leur désaccord avec le gouvernement et surtout pour confirmer leur attachement au statut de la fonction publique que monsieur Macron veut démolir .</p>
<p>.Cette mobilisation importante  des fonctionnaires  est un sérieux avertissement au président de la république&nbsp;; Par leur présence massive dans les rues ,les fonctionnaire lui rappelle haut et fort que les emplois publics ne peuvent pas être gérés comme des emplois privés .</p>
<p> Les déclarations des droits de l&#8217;homme de 1789 et de 1948  qui sont intégrées à notre constitution le disent clairement . Les emplois publics doivent être accessibles à tous les citoyens qui souhaitent y postuler lorsqu&#8217;ils remplissent les conditions d&#8217;accès , et ceux qui occupent ces emplois ne peuvent faire l&#8217;objet de favoritisme mais doivent être traités tous de la même manière . Ce qui signifient que le recrutement doit se faire sur concours  et que la rémunération doit être la même pour tous les agents occupant des postes identiques et devant travailler dans les mêmes conditions .</p>
<p>Les recrutements direct d&#8217;agents contractuels  et leur rémunération au mérite si ce n&#8217;est à la tâche que le gouvernement voudrait généraliser tant dans ses services que dans ceux des hôpitaux et des collectivités territoriales ne sont pas compatibles avec les principes d&#8217;égalité d&#8217;accès de la fonction publique et d&#8217;égalité de traitement des fonctionnaires quelque soit leurs opinion politiques ou religieuses qui sont inscrits dans nos textes fondamentaux . Le statut de la fonction publique prévoit que les fonctionnaires puissent avancer dans leur carrière, changer d&#8217;échelon et passer d&#8217;un grade à l&#8217;autre après avis de commissions paritaires composées de représentants du personnel et de représentants de l&#8217;employeur qui statuent sur leur façon de travailler  et la rémunération au mérite personnel apprécié par l&#8217;employeur seul  que l&#8217;on veut appliquer aux agents publics est contraire à ce statut de la fonction publique.</p>
<p> C&#8217;est en grande partie  le statut de la fonction publique qui a fait de la France ce qu&#8217;elle est aujourd&#8217;hui car ce statut garantit l&#8217;application de la continuité de l&#8217;Etat quelque soit les changements qui peuvent intervenir dans la classe politique . Contrairement à ce qui se passe dans certains pays ,en France , après une élection les hommes politiques changent mais les fonctionnaires restent et continuent de servir fidèlement leur pays .</p>
<p>Par conséquent ,  avant de mettre en application son projet de réforme de la fonction publique qui n&#8217;a pas d&#8217;autre but que de mettre en place dans notre pays le spoil systhème appliqué ailleurs qui permet aux nouveaux élus de remplacer  les fonctionnaires qui ne leur conviendraient plus par d&#8217;autres agents plus proches d&#8217;eux et plus dociles  , notre président devrait d&#8217;abord faire réviser la constitution. Toutes manœuvres visant à faire passer sa réforme par des  lois , des décrets ou des ordonnances devraient être sanctionnées par notre conseil constitutionnels et par nos les juridictions administratives ( Tribunaux administratifs et Conseil d&#8217;Etat ) . A bon entendeur salut .</p></span>
				
				
				<p><a href="http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813">Article</a><br />
				<a href="spip.php?page=page-forum&amp;id_article=90813" rel="nofollow">Un message, un commentaire ?</a></p>
			</div>
			<div class="mt2 mb2"><br /></div>
		</div>
		
	</li>
	

</ul>
</div></div><!-- fin forums -->                    
</footer></div>
<aside class="span4">
<div class="box pa2 mb2">
<h3>TAGS</h3>
<ul> 
<li class="mb1"><a href="luttes-pour-l-emploi" rel="tag"><span itemprop="keywords">Luttes pour l&#8217;emploi</span></a></span></li>
</ul>
<ul> 
<li class="mb1"><a href="a-la-une-de-l-actu" rel="tag"><span itemprop="keywords">A la Une de l&#8217;actu</span></a></span></li>
</ul>
</div>
<div class="clearfix mb2 mt2"></div>
</aside>
</article><!--/article-->
</div> <!-- #main -->
<div class="main wrapper clearfix">
<div class="span6">
<div class="pub-banniere center pa1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, date de création 07/09/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1358689433135456"
     data-ad-slot="2671504409"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="span4 mt1 kanalreunion">
<h2>Kanalreunion.com</h2><!-- kanalreunion -->
<ul> 
<li class="content-liste-une pa1">
<div><a href="http://www.kanalreunion.com"><img src="mobile2/img/kanalreunion.gif" alt="Kanalreunion.com" width="300" height="161"></a></div>
<a href="http://www.kanalreunion.com"> Le PCR en direct</a>
</li>
</ul><!-- /kanalreunion -->
<div></div>
</div>
<p><br /></p>
<!--/article-->
</div> <!-- #main -->
</div> <!-- #main-container -->
<section><!--section-->
<div class="footer-container"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- rubrique -->
<h2>Rubrique</h2>
<ul class="mb2"> 
<li class="mb2"><a href="http://www.temoignages.re">Accueil</a> >  <a href="http://www.temoignages.re/social/">Social</a> >  <a href="http://www.temoignages.re/social/luttes-sociales/">Luttes sociales</a> </li>
</ul>
<ul>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813"> Mobilisation unitaire des syndicats de la fonction publique à La Réunion</a><br /><small>11 octobre, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/retour-en-images-sur-la-manifestation-du-10-octobre-a-la-reunion,90812"> Retour en images sur la manifestation du 10 octobre à La Réunion</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/ary-yee-chong-tchi-kan-l-importance-de-s-unir-sur-un-projet,90810"> Ary Yée Chong Tchi Kan&nbsp;: &#171;&nbsp;l&#8217;importance de s&#8217;unir sur un projet&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/gilles-leperlier-contre-le-demantelement-du-service-public,90809"> Gilles Leperlier&nbsp;: &#171;&nbsp;contre le démantèlement du service public&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/julie-pontalba-essentiel-de-se-mobiliser,90808"> Julie Pontalba&nbsp;: &#171;&nbsp;essentiel de se mobiliser&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/max-banon-a-nous-de-prendre-nos-responsabilites,90805"> Max Banon&nbsp;: &#171;&nbsp;à nous de prendre nos responsabilités&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/nelson-techer-un-agent-en-categorie-c-perd-277-euros-par-mois,90804"> Nelson Técher&nbsp;: &#171;&nbsp;un agent en catégorie C perd 277 euros par mois&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/patrick-miniopoo-ou-est-la-democratie,90803"> Patrick Miniopoo&nbsp;: &#171;&nbsp;où est la démocratie&nbsp;?&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/pierre-thiebaut-fonctionnaires-et-retraites-solidaires,90802"> Pierre Thiébaut&nbsp;: &#171;&nbsp;fonctionnaires et retraités solidaires&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
</li>
</ul>
<!-- /rubrique -->
</div>
<div class="span6">
<!-- une --> 
<h2>A la Une</h2>
<ul class=""> 
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813"> Mobilisation unitaire des syndicats de la fonction publique à La Réunion</a><br /><small>11 octobre, par  Manuel&nbsp;Marchal</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/edito/jusqu-a-quel-point-l-inhumanite-des-gouvernements-sera-t-elle-supportee,90811"> Jusqu’à quel point l’inhumanité des gouvernements sera-t-elle supportée&nbsp;?</a><br /><small>11 octobre, par  Jean</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/retour-en-images-sur-la-manifestation-du-10-octobre-a-la-reunion,90812"> Retour en images sur la manifestation du 10 octobre à La Réunion</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/ary-yee-chong-tchi-kan-l-importance-de-s-unir-sur-un-projet,90810"> Ary Yée Chong Tchi Kan&nbsp;: &#171;&nbsp;l&#8217;importance de s&#8217;unir sur un projet&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/gilles-leperlier-contre-le-demantelement-du-service-public,90809"> Gilles Leperlier&nbsp;: &#171;&nbsp;contre le démantèlement du service public&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/julie-pontalba-essentiel-de-se-mobiliser,90808"> Julie Pontalba&nbsp;: &#171;&nbsp;essentiel de se mobiliser&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/madam-la-ministrez-ou-i-sava-pa-tye-kouyon-pou-nou-prann-son-plas,90807"> Madam la ministrèz&nbsp;: ou i sava pa tyé kouyon pou nou prann son plas&nbsp;!</a><br /><small>11 octob, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/chroniques/ote/si-ou-i-ve-komann-in-pei-komans-par-komand-out-kaz,90806"> &#171;&nbsp;Si ou i vé komann in péi, komans par komand out kaz&nbsp;&#187;</a><br /><small>11 octob, sanm Justin</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/max-banon-a-nous-de-prendre-nos-responsabilites,90805"> Max Banon&nbsp;: &#171;&nbsp;à nous de prendre nos responsabilités&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/social/luttes-sociales/nelson-techer-un-agent-en-categorie-c-perd-277-euros-par-mois,90804"> Nelson Técher&nbsp;: &#171;&nbsp;un agent en catégorie C perd 277 euros par mois&nbsp;&#187;</a><br /><small>11 octobre, par  T&eacute;moignages.re</small> </span></li>
</ul>
<!-- /une -->
</div>
</footer>
</div><!--/footer--><div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<!-- histoire -->
<H2>73 ans</h2> 
<ul> 
<a href="qui-sommes-nous/la-reunion-dans-temoignages/repression-au-chili,34389"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/6a/5b9093b9516fd56a518dd00ac196c1.jpg?1465126339" width='300' height='400' /></a>
<div class="clearfix"></div>
<li class=mt1 mb1><a href="http://www.temoignages.re/qui-sommes-nous/la-reunion-dans-temoignages/repression-au-chili,34389"> Répression au Chili</a></li>
</li>
</ul>
<!-- /histoire -->
</div>
<div class="span6">
<!-- pcr --> 
<h2 class="h1 mb3">PCR</h2>
<ul class=""> 
<li class="mt1"><img src="squelettes/img/projet-pcr-mobile.jpg" width="300" height="248" alt="Projet du PCR"></li>
<li class=mt1 mb1><a href="http://www.temoignages.re/politique/actualites/9e-congres-du-pcr-documents-du-debat,88617"> 9e Congrès du PCR : documents du débat</a></li>
<li class=mt1 ><a href="http://www.temoignages.re/politique/actualites/25-propositions-du-parti-communiste-reunionnais,81591"> 25 propositions du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/une-loi-pour-la-responsabilite-et-le-developpement,85110"> «&nbsp;Une loi pour la responsabilité et le développement&nbsp;»</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/declaration-du-conseil-politique-du-pcr-mise-au-point-du-parti-communiste-reunionnais,85164"> Déclaration du Conseil politique du PCR&nbsp;: mise au point du Parti communiste réunionnais</a></li>
<li class=mt1><a href="http://www.temoignages.re/politique/actualites/egalite-reelle-remarques-du-pcr,86806"> Egalité r&eacute;elle&nbsp;: remarques du PCR</a></li>
</ul>
<!-- /pcr -->
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3"><!--footer-->
<footer class="wrapper clearfix">
<div class="span6">
<h2>Contacts</h2>
<p>Témoignages <br /> 6 rue du Général Emile Rolland <br />BP 1016 - 97828 Le Port Cedex</p> 
<p><a href="mailto:redaction@temoignages.re">Rédaction</a> </p>
<p><a href="mailto:pub@temoignages.re">Publicité</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=mentions-legales">Mentions légales</a> </p>
<p><a href="http://www.temoignages.re/spip.php?page=contact">Contacts</a></p>
</div>
<div class="span6" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.temoignages.re">
<h2 class="h1 mb3">Social</h2>
<p><a itemprop="sameAs" href="https://www.facebook.com/temoignages.re"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook">&nbsp;Facebook</a></p>
<p><a itemprop="sameAs" href="https://twitter.com/temoignages"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter">&nbsp;Twitter</a></p>
<p><a itemprop="sameAs" href="https://plus.google.com/+TemoignagesRe-lareunion"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus">&nbsp;Google+</a></p>
<p><a itemprop="sameAs" href="https://www.youtube.com/temoignagesreunion"><img src="http://www.temoignages.re/images-social/youtube.gif" alt="Youtube">&nbsp;Youtube</a></p>
<p><a itemprop="sameAs" href="https://www.pinterest.com/temoignages"><img src="http://www.temoignages.re/images-social/pinterest.gif" alt="Pinterest">&nbsp;Pinterest</a></p>
</div>
</footer>
</div><!--/footer-->
<div class="footer-container mt3 mb3"><!--footer-->
<footer class="wrapper">
2017 Témoignages
<br /> 
<a rel="nofollow" href="spip.php?page=contact">Contact</a> |
<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>           
</footer>
</div><!--/footer-->
<!--script-->
<!--/script--><div id="share"><!--share-social-->
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-facebook&amp;id_article=90813"onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=300');return false;"><img src="http://www.temoignages.re/images-social/fbook.gif" alt="Facebook"></a>
<a target="_blank" title="Twitter" href="http://www.temoignages.re/spip.php?page=social-twitter&amp;id_article=90813" class="tweet-button" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=350');return false;"><img src="http://www.temoignages.re/images-social/twitter.gif" alt="Twitter"></a>
<a rel="nofollow" href="http://www.temoignages.re/spip.php?page=social-google&amp;id_article=90813" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;"><img src="http://www.temoignages.re/images-social/google.gif" alt="Google plus"></a>
<a rel="nofollow" href="mailto:?subject=Article de Témoignages - Mobilisation unitaire des syndicats de la fonction publique à La Réunion&body=Lien vers http://www.temoignages.re/social/luttes-sociales/mobilisation-unitaire-des-syndicats-de-la-fonction-publique-a-la-reunion,90813 - Manifestation contre la politique de casse sociale"> <img src="http://www.temoignages.re/images-social/mail.gif" alt="Google plus"></a>
</div><!--/share-social-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://www.temoignages.re",
"logo": "http://www.temoignages.re/IMG/siteon0.gif",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+262-262-552-121",
"contactType": "customer service"
}]
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BN4K9&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BN4K9');</script>
<!-- End Google Tag Manager -->
</body>
</html>
